Stator kaputt nach Werkstattbesuch !!??

Alles um Motor, Getriebe, Antrieb, Kabel, Elektrik und Leistung der Kawasaki Versys 650
Antworten
Nachricht
Autor
Benutzeravatar
versyst
Beiträge: 214
Registriert: 18. Jun 2011 17:58
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2009
Farbe des Motorrads: komplett-Schwarz
zurückgelegte Kilometer: 48000
Wohnort: Schneeberg - Sachsen
Danksagung erhalten: 6 Mal

Stator kaputt nach Werkstattbesuch !!??

#1 Beitrag von versyst » 1. Mai 2022 12:10

Hallo Versys-Gemeinde,

im Februar hatte ich meine Kleine in der Werkstatt. Es war eine große Durchsicht mit Ventilspielkontrolle.
Das erste was mir danach aufgefallen ist war, dass ich irgendwie mehr Verbrauch habe. Kann aber auch daran liegen, dass es Früh und Abends immer noch unter Null war.
Aber seit einiger Zeit springt sie immer schwerer an. Seit letzter Woche ist kommt es vor, dass sich im Stand bei Leerlauf das Display und die Blinker abschalten, die ABS Lampe leuchtet und das Abblendlicht so gut wie abgeschaltet wird.
All diese Sachen kommen natürlich während der Fahrt wieder.
Schalte ich die Griffheizung ab nutze die USB-Buchse nicht, komme ich im Stand gerade so ohne Ausfälle hin.

Ich möchte noch erwähnen, das ich seit drei Jahren eine Lithium-Ionen Batterie verbaut habe. In dieser Zeit aber trotz Griffheizung und Handyladung nie Probleme mit dem Speicher hatte.

Gestern hab ich das Messgerät genommen. Zuerst habe ich die 3 weißen Kabel die von der Lichtmaschine kommen gemessen. Die Messung erfolgte laut Werkstatthandbuch bei 4000rmp. Es sollen dann 40V anliegen.
- Messung 1 = 13,2V
- Messung 2 = 19,7V
- Messung 3 = 8,4V
Der Widerstand ist in Ordnung. Er liegt bei 3 Messungen immer bei 0,4 Ohm. Der Ladestrom der Batterie liegt kurz vorm Begrenzer bei 13,2V.

Also Lichtmaschinendeckel runter, und einen optischen Eindruck verschaffen.
Jetzt kamen aber nicht nur ein paar Tropfen Öl, sondern 2 bis 2,5 Liter Öl gelaufen. Ist das normal?
Ich kann am Stator deutliche Verfärbungen erkennen. Ich habe sie mal markiert.

Kann es möglich sein, das in der Werkstatt der schleichende Tod des Stators verursacht wurde? Z.B. weil irgendein Massekabel oder ähnliches nicht richtig befestigt wurde?
Immerhin wurde der Tank und viele andere Teil abgebaut, um an den Ventildeckel zu kommen.
lichtmaschine_versys-1.jpg
lichtmaschine_versys-2.jpg
Grüße aus dem Erzgebirge - Enrico

Bild

Versys 650 - Ganganzeige im Tacho
Versys 1000 - Ganganzeige im Tacho
Steuerung Griffheizung

jetzt:
seit 05/2011 - Versys / Bj.2009 / Schwarz
vorher:
Suzuki Bandit 1250 - 15400km
Suzuki Bandit 1200 - 36900km
MZ ETZ 150
MZ TS 150
Simson S51 Enduro

Andy_F
Beiträge: 50
Registriert: 2. Aug 2021 12:20
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 S
Baujahr: 2021
Farbe des Motorrads: Schwarz-rot-grau
zurückgelegte Kilometer: 500
Wohnort: Witten
Hat sich bedankt: 36 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: Stator kaputt nach Werkstattbesuch !!??

#2 Beitrag von Andy_F » 1. Mai 2022 14:10

Hallo,

also die Lima lädt noch?
Die Verfärbung weißt meiner Meinung nicht auf ein defekt hin.
der Laderegler sollte eigendlich den Ladestrom regulieren.
Ob das mit der Inspektion zu tun hat ist schwer zu sagen.
Lg
Andy
Bisherige Maschinen: cb 50J, CB 125T, CB400N, XJ600N, zephyr 550, VFR800, CBR1100XX, Versys 1000 S(Bj. 2021), bisher über 200.000 km mit Motoräder gefahren.

Benutzeravatar
versyst
Beiträge: 214
Registriert: 18. Jun 2011 17:58
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2009
Farbe des Motorrads: komplett-Schwarz
zurückgelegte Kilometer: 48000
Wohnort: Schneeberg - Sachsen
Danksagung erhalten: 6 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#3 Beitrag von versyst » 1. Mai 2022 14:23

Das kann sicher auch ein zeitlicher Zufall sein, das der Defekt mit der Durchsicht zusammen fällt.
Fakt ist, das die Lichtmaschine nicht ihre volle Leistung bringt.
Ich muss mich um einem neuen Stator kümmern.
Da beißt die Maus keinen Faden ab.
Grüße aus dem Erzgebirge - Enrico

Bild

Versys 650 - Ganganzeige im Tacho
Versys 1000 - Ganganzeige im Tacho
Steuerung Griffheizung

jetzt:
seit 05/2011 - Versys / Bj.2009 / Schwarz
vorher:
Suzuki Bandit 1250 - 15400km
Suzuki Bandit 1200 - 36900km
MZ ETZ 150
MZ TS 150
Simson S51 Enduro

Highway Opa
Beiträge: 3
Registriert: 10. Okt 2020 18:53
Geschlecht: männlich
Land: Deutschland
Motorrad: BMW 850R
Baujahr: 2000
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 50000
Danksagung erhalten: 1 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#4 Beitrag von Highway Opa » 1. Mai 2022 14:39

Hallo Kollege,

Deine Vermutung ist korrekt, die Verfärbung deutet an Wicklung-kurzschluss, das besagen auch deine Meßwerte - die 18 Polspulen bilden einen 3-phasen Generator, wo jeweils 6 Spulen in Serie geschaltet sind, und die einzelnen Phasen sollten etwa gleiche Spannungswerte aufweisen.

Lösung: Stator ersetzen.

Die aktuelle Ladespannung ist zu niedrig, weil die noch halbwegs gesunde(n) Statorspule(n) den Strombedarf nicht mehr decken kann.

Ladespannung soll 13,8 bis 14,2 betragen, bitte mit voltmeter mit mind. 1,5 Prozent Genauigkeit messen

LG
Jan

(Sorry, Andy liegt in diesem Fall nicht ganz richtig)

snap-on
Beiträge: 683
Registriert: 22. Aug 2014 23:57
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2008
zurückgelegte Kilometer: 0
Hat sich bedankt: 41 Mal
Danksagung erhalten: 332 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#5 Beitrag von snap-on » 1. Mai 2022 15:42

Und auf welche Weise soll die Werkstatt den Tod des Stators verursacht haben?

Was genau ist da "schwer zu sagen"?

Benutzeravatar
ruesa
Beiträge: 371
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 83000
Wohnort: Gaimersheim
Danksagung erhalten: 119 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#6 Beitrag von ruesa » 1. Mai 2022 16:07

Also an dem Werkstattbesuch glaube ich liegt das nicht. Der Stator ist definitiv defekt. Aber unbedingt den Regler mit wechseln. Der ist vermutlich das Problem. Ich habe bei meiner auch bei 52000 Stator und Regler das erste mal getauscht,
bei 75000 das zweite mal. Vermutlich weil der Regler spottbillig war. Verbaut sind Shuntregler, die die überflüssige Leistung verbraten müssen, und die wird mit steigender Drehzahl grösser. Regler überprüfen ist scheinbar auch sehr schwierig.
Apropo Öl, stell die Kiste ca.20-30° nach rechts geneigt, dann läuft auch kein Öl aus.
Und noch was! Wieso bei 33000 Ventilspielkontrolle?

Benutzeravatar
versyst
Beiträge: 214
Registriert: 18. Jun 2011 17:58
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2009
Farbe des Motorrads: komplett-Schwarz
zurückgelegte Kilometer: 48000
Wohnort: Schneeberg - Sachsen
Danksagung erhalten: 6 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#7 Beitrag von versyst » 1. Mai 2022 17:04

ruesa hat geschrieben:
1. Mai 2022 16:07
......Und noch was! Wieso bei 33000 Ventilspielkontrolle?
Ich habe jetzt 48000 weg. Muss ich in meinem Profil mal aktualisieren.
Danke für den Tipp mit dem Regler. Den kann man übrigens auch prüfen. Dazu sind aber laut Werkstatthandbuch :coffee: 3 12V Batterien notwendig :shocked:
Wo hast du deine Teile gekauft?
Direkt beim Händler? Oder hast du einen bevorzugten Anbieter im Netz?
Grüße aus dem Erzgebirge - Enrico

Bild

Versys 650 - Ganganzeige im Tacho
Versys 1000 - Ganganzeige im Tacho
Steuerung Griffheizung

jetzt:
seit 05/2011 - Versys / Bj.2009 / Schwarz
vorher:
Suzuki Bandit 1250 - 15400km
Suzuki Bandit 1200 - 36900km
MZ ETZ 150
MZ TS 150
Simson S51 Enduro

frieda

Beiträge: 2240
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 912 Mal
Danksagung erhalten: 1001 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#8 Beitrag von frieda » 1. Mai 2022 17:58

Aus der Lima kommt Drehstrom, der muß vorm Regler im Wechselstrombereich gemessen werden.

Wichtig die 3 Spannungswerte sollten gleich sein.

Ein Problem bei älteren Versys 650 Baujahren, die Steckverbindung zwischen Regler und Lima, wegen liegt im Spritzwasser.

Ist einer der drei Drehstromkontakte oxidiert oder schon verschmort, kann der Regler wegen unsymetrischer Belastung

Schaden nehmem, der wieder schießt dann u.U. die Lima ab. Den Stecker auf Oxidation und Niederohmigkeit prüfen. :daumendrueck:

Benutzeravatar
versyst
Beiträge: 214
Registriert: 18. Jun 2011 17:58
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2009
Farbe des Motorrads: komplett-Schwarz
zurückgelegte Kilometer: 48000
Wohnort: Schneeberg - Sachsen
Danksagung erhalten: 6 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#9 Beitrag von versyst » 1. Mai 2022 18:05

frieda hat geschrieben:
1. Mai 2022 17:58
Den Stecker auf Oxidation und Niederohmigkeit prüfen. :daumendrueck:
Den Regler hatte ich abgeschraubt. Die Kontakte des Reglers und die des Steckers waren unauffällig.
Sieht alles sehr sauber und trocken aus.

Allerdings habe ich den Regler nicht geprüft.
Da werde ich das Teil wohl nochmal abschrauben müssen!
Grüße aus dem Erzgebirge - Enrico

Bild

Versys 650 - Ganganzeige im Tacho
Versys 1000 - Ganganzeige im Tacho
Steuerung Griffheizung

jetzt:
seit 05/2011 - Versys / Bj.2009 / Schwarz
vorher:
Suzuki Bandit 1250 - 15400km
Suzuki Bandit 1200 - 36900km
MZ ETZ 150
MZ TS 150
Simson S51 Enduro

Benutzeravatar
JanL
Beiträge: 507
Registriert: 14. Nov 2018 19:43
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys-x 300
Baujahr: 2017
Farbe des Motorrads: Grau
zurückgelegte Kilometer: 25000
Wohnort: Hildburghausen
Hat sich bedankt: 24 Mal
Danksagung erhalten: 65 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#10 Beitrag von JanL » 1. Mai 2022 18:59

Ich Will ja nicht unken..
Die Lichtmaschinen der Motorräder sind ja nicht die Leistungsstärksten. Eine Griffheizung bringt die Lima fast an ihre Leistungsgrenzen. Kommt dann noch ein Li-Akku hinzu, dann wird es eng und die Lima gibt quasi alles. Li-Akkus nahmen je nach Hersteller gern alles an Strom was sie bekommen können und die Regler sind nicht für diese Akkus ausgelegt. Über die Jahre ist es die Kombination aus Griffheizung und Li-Akku. Linderung würde uns allen eine LED-Beleuchtung bringen. Dann saugen schon einmal gut 35 W weniger an der Lima. Mir ist das Problem erst mit dem Einbau der Reifendruckanzeige bewusst geworden. Die Zeigt mir die Bordspannung an. Eigentlich sollte diese bei laufenden Motor über 13 V liegen. Tut sie aber im niedrigen Drehzahlbereich nicht. Erst ab 3000 Touren liegt eine vernünftige Spannung an. Die 14,4 V werden erst ab ca. 4000 erreicht. Eigentlich sollten die schon knapp über Standgas anliegen.
Versys X300

Vorher:
MZ TS 150 Bj. 74
MZ ETZ 150 Bj.89

snap-on
Beiträge: 683
Registriert: 22. Aug 2014 23:57
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2008
zurückgelegte Kilometer: 0
Hat sich bedankt: 41 Mal
Danksagung erhalten: 332 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#11 Beitrag von snap-on » 1. Mai 2022 21:32

Dazu die Aussage eines Technikers von Varta: In ein Fahrzeug gehört der Batterietyp, der ab Werk verbaut war.

Benutzeravatar
ruesa
Beiträge: 371
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 83000
Wohnort: Gaimersheim
Danksagung erhalten: 119 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#12 Beitrag von ruesa » 3. Mai 2022 18:36

versyst hat geschrieben:
1. Mai 2022 17:04
ruesa hat geschrieben:
1. Mai 2022 16:07
......Und noch was! Wieso bei 33000 Ventilspielkontrolle?
Ich habe jetzt 48000 weg. Muss ich in meinem Profil mal aktualisieren.
Danke für den Tipp mit dem Regler. Den kann man übrigens auch prüfen. Dazu sind aber laut Werkstatthandbuch :coffee: 3 12V Batterien notwendig :shocked:
Wo hast du deine Teile gekauft?
Direkt beim Händler? Oder hast du einen bevorzugten Anbieter im Netz?
MTP-RACING [shop@mtp-racing.de]

Benutzeravatar
awv99
Beiträge: 1329
Registriert: 27. Aug 2015 15:59
Geschlecht: männlich
Land: Deutschland
Motorrad: ktm adv, griso,fireblade,R80gs
Baujahr: 2019
Farbe des Motorrads: orange weiss
Wohnort: nähe Köln
Hat sich bedankt: 133 Mal
Danksagung erhalten: 305 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#13 Beitrag von awv99 » 3. Mai 2022 22:14

JanL hat geschrieben:
1. Mai 2022 18:59
.......... Kommt dann noch ein Li-Akku hinzu, dann wird es eng und die Lima gibt quasi alles. Li-Akkus nahmen je nach Hersteller gern alles an Strom was sie bekommen können und die Regler sind nicht für diese Akkus ausgelegt. .....
Für relative Elektro-Laien wie mich ...

Warum "nehmen Lithium Ionen Akkus alles an Strom was sie bekommen können "

oder

anders gefragt warum belastet ein Lithium Ionen Akku die Lima mehr als eine herkömmlicher Blei Batterie ??

Benutzeravatar
JanL
Beiträge: 507
Registriert: 14. Nov 2018 19:43
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys-x 300
Baujahr: 2017
Farbe des Motorrads: Grau
zurückgelegte Kilometer: 25000
Wohnort: Hildburghausen
Hat sich bedankt: 24 Mal
Danksagung erhalten: 65 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#14 Beitrag von JanL » 4. Mai 2022 06:28

Weil er aufgrund seines Aufbaus und der elektrochemischen Eigenschaften in der gleichen Zeit mehr Energie aufnehmen kann.
Beispiel:
In meinem Womo hatte ich eine AGM vorher drin. Bei der betrug der Ladestrom gerade einmal 20 A. Jetzt mit Li-Accus bei gleicher Kapazität liegt der Ladestrom bei 80 A. Mehr gibt die Lima nicht her. Damit die mir nicht abfackelt (passiert bei Womos häufig) habe ich zur Ladestrombegrenzung einen Ladebooster eingebaut. Der hält den Strom auf moderaten 30 A und stellt die passende Ladekennlinie ein. Lassen wir den Ladestrom beim Möppi mal 10A sein, dann zieht das im Ladevorgang schon einmal bis zu 144 W. Damit kommt die Lima noch klar. Alles was dann noch dran hängt bringt eine Überlast. Ein AGM Akku nimmt etwa 4 A +- da ist dann noch Luft für weitere Verbraucher.
Versys X300

Vorher:
MZ TS 150 Bj. 74
MZ ETZ 150 Bj.89

frieda

Beiträge: 2240
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 912 Mal
Danksagung erhalten: 1001 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#15 Beitrag von frieda » 4. Mai 2022 07:27

JanL hat geschrieben:
4. Mai 2022 06:28
von JanL » vor 33 Minuten

Weil er aufgrund seines Aufbaus und der elektrochemischen Eigenschaften in der gleichen Zeit mehr Energie aufnehmen kann.
Beispiel:
In meinem Womo hatte ich eine AGM vorher drin. Bei der betrug der Ladestrom gerade einmal 20 A. Jetzt mit Li-Accus bei gleicher Kapazität liegt der Ladestrom bei 80 A. Mehr gibt die Lima nicht her. Damit die mir nicht abfackelt (passiert bei Womos häufig) habe ich zur Ladestrombegrenzung einen Ladebooster eingebaut. Der hält den Strom auf moderaten 30 A und stellt die passende Ladekennlinie ein. Lassen wir den Ladestrom beim Möppi mal 10A sein, dann zieht das im Ladevorgang schon einmal bis zu 144 W. Damit kommt die Lima noch klar. Alles was dann noch dran hängt bringt eine Überlast. Ein AGM Akku nimmt etwa 4 A +- da ist dann noch Luft für weitere Verbraucher.

:] Gute Frage, gute Antwort :top:......wie snap on mal schrieb, Lima, Batterie, Regler und Verbraucher müssen zueinander passen.

Lithium Batterie mit super Startstrom aber geringer Kapazität ist schnell halb leer.

Z.B. 10 Minuten Motor aus, aber Zündung, Licht und Heizgriffe an.

Danach, bis sie wieder voll ist, zieht sie den oben beschriebenen, für Lima und Regler grenzwertig hohen Ladestrom. :sorry:

Denn bringt die Lima aufgrund ihrer magnetischen Eigenschafften zwar nur bei höheren Drehzahlen, aber dann werden die Wicklungen

auf Grund der max. möglichen Ströme ......HEIß !!

Heißt, leere Li-Bat, einige Zeit hohe Drehzahl, da wird;s der Lima warm ums Herz. :eek: Z.B. in der Autobahnpause Zündung angelassen. :pfeif:

So is die Schnellladefähigkeit von Li-Bat;s für den Modellflug optimal, für manche andere Zwecke nich so. ;) Is alles nich so einfach. :sorry:


Der menschliche Körper und n modernes Moped is bisken komplizierter als wat aus Legos. Einige Fehler tretten nur auf wenn

mehrere Faktoren zusammen kommen, multifaktoriell eben.

Beispiel: sehr sportliche Paßauffahrten mit Kühlerabdeckung, sieht schick aus, ändern aber den Wärmehaushalt des Motors,

Pause, Zündung an gelassen, Li-Bat, hohe Drehzahl und Belastung bei niedrigen Geschwindigkeiten und reduzierter effektiver Kühlerfläche

mit Heizgriffen und Zusatzscheinwerfern,........ :pfeif:



Dat beste Rennpferd läuft nich gut mit nem 200kg Jockey. :pfeif:


PS: Neuste Generation Mos-Fet Längsregler von MTP-Racing in meiner kleinen Brause, kann 60 Ampere Dauerbelastung.

Benutzeravatar
awv99
Beiträge: 1329
Registriert: 27. Aug 2015 15:59
Geschlecht: männlich
Land: Deutschland
Motorrad: ktm adv, griso,fireblade,R80gs
Baujahr: 2019
Farbe des Motorrads: orange weiss
Wohnort: nähe Köln
Hat sich bedankt: 133 Mal
Danksagung erhalten: 305 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#16 Beitrag von awv99 » 4. Mai 2022 10:26

Danke für die Info !!!

Aber...
(* sorry für die doofe Frage , aber ich hab da mittelschwere Bildungslücken.. *)
Ich verstehe das doch richtig, dass die im Beispiel angenommenen 10 A Ladestrom für den Lithium Ionen Akku nur fliessen , bis der Akku voll ist...??

D.h. um bei dem Bsp von JanL zu bleiben , ...
würde die Moped Lima bei einem recht leeren LiFePo Akku
mit angenommener Kapazität von 4AH
die Leistung von ca. 140 Watt ( ca 10 A x 13,x Volt )
nur für sehr kurze Zeit (max 15 bis 20 Minuten ) ziehen.. ???

D.h. im "normalen" Fahrbetrieb
mit (fast) voller Batterie
besteht eigentlich kein Unterschied in der Belastung der Lima zwischen Lithium Ionen Akku u. herkömmlichem Blei Akku.....????

frieda

Beiträge: 2240
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 912 Mal
Danksagung erhalten: 1001 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#17 Beitrag von frieda » 4. Mai 2022 11:36

:] Richtig

Allerdings kann der Ladestrom bei leerem bzw. teilentladenem Li-Akku auch wesentlich höher sein als 10 A. 10A würden noch kein

Problem darstellen. Der für andere Zwecke gewünschte, niedrige Innenwiederstand des Li-Akkus, wie hoher Startstrom,

ist umgekehrt bei Laden des Li-Akkus u. U. ein Problem für Standard Motorrad Lima und Regler.

Der hohe Spitzenstrom Ladestrom des Li-Akku;s , der die Lima ehe auf Dauer schädigt,

kann aber für den elektronischen Regler u. U. ein plötzliches schnelles Ende bedeuten. Dessen Ende (Kurzschluß) auf einer Drehstromphase

erklärt dann auch die nur teilweise dunklen Lima-Wicklungen. Der Fahrer bemerkt erst wenn es zu spät ist von dem Unheil.

Dann geht das große Rätseln los, das Huhn oder das Ei. Was war die eigentliche URSACHE ? Batterie, Regler, Lima ? Wer war zuerst def.

und oder wer hat wenn zuerst abgeschossen ? Ohne die eigentliche Ursache abzustellen, beginnt u.U. ein lustiger Tauschreigen. :(

Benutzeravatar
versyst
Beiträge: 214
Registriert: 18. Jun 2011 17:58
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2009
Farbe des Motorrads: komplett-Schwarz
zurückgelegte Kilometer: 48000
Wohnort: Schneeberg - Sachsen
Danksagung erhalten: 6 Mal

Re: Stator kaputt nach Werkstattbesuch !!??

#18 Beitrag von versyst » 9. Mai 2022 21:24

Neue (gebrauchte) Teile sind eingetroffen!
Beim Regler wechsel ich auf einen "FH" Modell mit Mosfets. Org. hat meine Versys einen "SH" Regler mit Thyristoren.
Die jetzt -zwei- Stecker, die ich für den Regler benötige, gibt es ebenfalls zu kaufen.
Der neue Regler ist auch nichtmehr lastabhängig.
Sprich, ein Kabel weniger am Regler.
Grüße aus dem Erzgebirge - Enrico

Bild

Versys 650 - Ganganzeige im Tacho
Versys 1000 - Ganganzeige im Tacho
Steuerung Griffheizung

jetzt:
seit 05/2011 - Versys / Bj.2009 / Schwarz
vorher:
Suzuki Bandit 1250 - 15400km
Suzuki Bandit 1200 - 36900km
MZ ETZ 150
MZ TS 150
Simson S51 Enduro

Antworten

Zurück zu „Motor, Elektrik und Leistungssteigerung der Kawasaki Versys 650“