Aktuelle Zeit: 18. Jun 2018 13:29

Zeitzone: Europa/Berlin [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 113 Beiträge ] • Thema bewerten: Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6  Nächste
Autor Nachricht
Beitragsnummer:#21  BeitragVerfasst: 8. Nov 2016 21:44 
Offline
Benutzeravatar

Registriert: 27.09.2013
Beiträge: 1059
Bilder: 0
Wohnort: Neuenstadt
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000
Baujahr: 2013
Farbe des Motorrads: Grau
zurückgelegte Kilometer: 69000
@ Sonnenhut: Ja, den habe ich als Basis für dieses Projekt verwendet. Allerdings haben die gelben Teile (Abstandshalter) den Nachteil, dass die Batterie zu lang für das Batteriefach der kV wird.
Des weiteren muss man sich noch Gedanken machen, wo man dann den Balancer unterbringt und die Anschlüsse passend herauslegt. Ich mag keine Basteleien, darum eben etwas mehr Aufwand, der sich für mich meiner Meinung gelohnt hat.

@Gottfredl: Ich wollte eine Batterie mit mindestens der selben Kapazität wie der originale Blei-Akku.
Die angebotenen Lithium-Batterien mit gleicher Kapazität passen nicht mehr in das Batteriefach bzw. sind noch teurer als die von mir selbst fabrizierte, denn die als Ersatz für die kV angebotene hat nur 4Ah.
Das mag auch der Grund sein, dass es die in Deinem Mopped eingesetzte Batterie bei den niedrigen Temperaturen nicht mehr schafft, den Motor richtig durchzuziehen. Die hat vermutlich noch eine geringere Kapazität.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#22  BeitragVerfasst: 9. Nov 2016 04:57 
Offline
Benutzeravatar

Registriert: 20.10.2012
Beiträge: 2255
Bilder: 120
Wohnort: Lorsch
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000/Honda AT DTC
Baujahr: 2012
Farbe des Motorrads: braun
zurückgelegte Kilometer: 73000
madbow hat geschrieben:
@ Sonnenhut: Ja, den habe ich als Basis für dieses Projekt verwendet. Allerdings haben die gelben Teile (Abstandshalter) den Nachteil, dass die Batterie zu lang für das Batteriefach der kV wird.
Des weiteren muss man sich noch Gedanken machen, wo man dann den Balancer unterbringt und die Anschlüsse passend herauslegt. Ich mag keine Basteleien, darum eben etwas mehr Aufwand, der sich für mich meiner Meinung gelohnt hat.

@Gottfredl: Ich wollte eine Batterie mit mindestens der selben Kapazität wie der originale Blei-Akku.
Die angebotenen Lithium-Batterien mit gleicher Kapazität passen nicht mehr in das Batteriefach bzw. sind noch teurer als die von mir selbst fabrizierte, denn die als Ersatz für die kV angebotene hat nur 4Ah.
Das mag auch der Grund sein, dass es die in Deinem Mopped eingesetzte Batterie bei den niedrigen Temperaturen nicht mehr schafft, den Motor richtig durchzuziehen. Die hat vermutlich noch eine geringere Kapazität.



Ich denke nicht, dass die geringere Kapazität der Grund ist, dass Gottfried`s Mopped nicht mehr angesprungen ist.

"Blei-Säure-Batterien können aufgrund der spezifischen Eigenschaften nur 30% ihrer Kapazität nutzen,
während bei Lithium-Ionen-Batterien nahezu 100% der Kapazität nutzbar sind.

Aus diesem Grund benötigen die Lithium-Versionen der JMT Batterien für die gleiche Startleistung nur 1/3 der Kapazität einer vergleichbaren Blei-Säure-Batterie."

Quelle: aus der Bucht - Artikel-Nr.: 331135049205 (die ist bei meiner drin)

_________________
Gruß Stefan/Lucky66m


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#23  BeitragVerfasst: 9. Nov 2016 14:28 
Offline
Benutzeravatar

Registriert: 02.05.2008
Beiträge: 3586
Bilder: 5
Wohnort: München
Geschlecht: männlich
Land: Deutschland
Motorrad: die kleine
Baujahr: 2007
Farbe des Motorrads: cbo
zurückgelegte Kilometer: 100000
Lucky66m hat geschrieben:
madbow hat geschrieben:
...

@Gottfredl:...
Das mag auch der Grund sein, dass es die in Deinem Mopped eingesetzte Batterie bei den niedrigen Temperaturen nicht mehr schafft, den Motor richtig durchzuziehen. Die hat vermutlich noch eine geringere Kapazität.



Ich denke nicht, dass die geringere Kapazität der Grund ist, dass Gottfried`s Mopped nicht mehr angesprungen ist. ...

Kleine Richtigstellung: Mein Mopped ist schon gut angesprungen, hat sich halt nur im Vergleich mit warmen Temperaturen schwerer getan.
lg
Gottfried

_________________
If in doubt, flat out!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#24  BeitragVerfasst: 9. Nov 2016 19:21 
Offline
Benutzeravatar

Registriert: 20.10.2012
Beiträge: 2255
Bilder: 120
Wohnort: Lorsch
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000/Honda AT DTC
Baujahr: 2012
Farbe des Motorrads: braun
zurückgelegte Kilometer: 73000
Das haben wir gern...noch nicht richtig umgebaut und schon die Diva spielen ;-)
Bin mal gespannt, wie sie ausschaut wenn sie dann vollendet ist.

_________________
Gruß Stefan/Lucky66m


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#25  BeitragVerfasst: 12. Nov 2016 17:01 
Offline
Benutzeravatar

Registriert: 16.04.2016
Beiträge: 77
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000
Baujahr: 2012
Farbe des Motorrads: Black
zurückgelegte Kilometer: 10000
Hast Dir echt viel Arbeit gemacht. Eine fazinierende Technik.

Ich hatte in meiner letzten - (Aprilia Dorsoduro) die JMT HJTX9-FP-I drin. Passt wohl auch für die Versys 1000. So um die 60,- €. Ging 2 Jahre einwandfrei. Wurde dann mit der Dorsoduro verkauft.
In einem Winter hatte ich sie vergessen die Batterie auszubauen. Die Wegfahrsperre hat die Batterie leer gesaugt. War im Frühjahr auf 0V und lies sich mit dem elektronischen Ladegerät nicht mehr laden. Dachte schon kaputt, aber dann gab mir einer einen Tipp, die Li-Batt. ein paar Minuten mit dem Überbrückungskabel mit einer Autobatterie zu verbinden. Dann hatte sie wieder 12V und lies sich anschließend normal laden.

Grüße Michael


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#26  BeitragVerfasst: 12. Nov 2016 19:45 
Offline
Benutzeravatar

Registriert: 27.09.2013
Beiträge: 1059
Bilder: 0
Wohnort: Neuenstadt
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000
Baujahr: 2013
Farbe des Motorrads: Grau
zurückgelegte Kilometer: 69000
Die JMT HJTX9-FP-I hatte ich zuerst auch auf dem Schirm, aber nur 3Ah Kapazität war mir deutlich zu wenig.
Die Vorstellung, dass spätestens nach einer halben Stunde ohne Motor das Licht ausgeht, hat mir nicht gefallen.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#27  BeitragVerfasst: 13. Nov 2016 19:11 
Offline
Benutzeravatar

Registriert: 08.08.2015
Beiträge: 71
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000
Baujahr: 2017
Farbe des Motorrads: Schwarz
zurückgelegte Kilometer: 4500
Also mein alter Bleiakknscheint auch am Ende zu sein. Habe den Ladeanschluss mit Zustandsampelmdran und bereits nach einer Woche Stillstand, blinkt die Anzeige rot. Nun habe ich mir vorab schon mal eine solche Batterie beschafft und war echt geschockt, das Mann unter 5 Grad Probleme mit dem Start bekommt. Allerdings weiß ich nicht ob bei meiner Versys 650 aus 2007. Irgendein Verbraucher vor dem Start die Batterie erwärmt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#28  BeitragVerfasst: 23. Dez 2016 08:56 
Offline
Der schräge Admin
Benutzeravatar

Registriert: 21.02.2011
Beiträge: 6719
Bilder: 26
Wohnort: Essen
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2008
Farbe des Motorrads: alle, z.Zt. blau
zurückgelegte Kilometer: 99500
So, ich bin jetzt 2 Monate nicht gefahren und habe daher die Batterien aus Honda (Blei) und Kawa (modern) ausgebaut und daheim nachgemessen: Honda 12,3 Volt, Kawa 3,3 Volt. Nach einer Stunde auf dem Küchentisch 5 Volt, nach 2 Stunden 6 Volt. Hatte den Zündschlüssel gedreht, es geschah - nichts. Auch die Selbstdiagnose-LED zeigt bei Tastendruck "low" an. Nach einer Nacht am Ladegerät 13,4 Volt, die sie auch hält.

Ich weiß jetzt natürlich nicht, ob's an der moderneren Batterie oder dem höheren Ruheverbrauch der Versys liegt - das kriege ich wohl raus, wenn ich die Batterien vertauscht einbaue. An der Kawa hängt halt doch einiges direkt an der Batterie, z.B. der CLS-Öler, der vielleicht doch auch ohne Zündung ein ganz klein wenig nuckelt, weil er ja die Welligkeit der Spannung prüft. Die Zubehör-Elektrik zu entrümpeln habe ich aber auch schon länger auf dem Zettel...

_________________
Pure Vernunft darf niemals siegen!
Meine Versys - Jahresurlaub 2016 - Höhentreffen 2016


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#29  BeitragVerfasst: 23. Dez 2016 09:30 
Offline
Benutzeravatar

Registriert: 20.10.2012
Beiträge: 2255
Bilder: 120
Wohnort: Lorsch
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000/Honda AT DTC
Baujahr: 2012
Farbe des Motorrads: braun
zurückgelegte Kilometer: 73000
blahwas hat geschrieben:
So, ich bin jetzt 2 Monate nicht gefahren und habe daher die Batterien aus Honda (Blei) und Kawa (modern) ausgebaut und daheim nachgemessen: Honda 12,3 Volt, Kawa 3,3 Volt. Nach einer Stunde auf dem Küchentisch 5 Volt, nach 2 Stunden 6 Volt. Hatte den Zündschlüssel gedreht, es geschah - nichts. Auch die Selbstdiagnose-LED zeigt bei Tastendruck "low" an. Nach einer Nacht am Ladegerät 13,4 Volt, die sie auch hält.

Ich weiß jetzt natürlich nicht, ob's an der moderneren Batterie oder dem höheren Ruheverbrauch der Versys liegt - das kriege ich wohl raus, wenn ich die Batterien vertauscht einbaue. An der Kawa hängt halt doch einiges direkt an der Batterie, z.B. der CLS-Öler, der vielleicht doch auch ohne Zündung ein ganz klein wenig nuckelt, weil er ja die Welligkeit der Spannung prüft. Die Zubehör-Elektrik zu entrümpeln habe ich aber auch schon länger auf dem Zettel...


so zum Vergleich:
bin auch seit 2 Monaten mit der Versys und dem "modernen" Akku nicht mehr gefahren.
Bei uns hat`s grade monentan 4°C. Sitzbank runter und die Selbstdiagnose-LED-Taste gedrückt -> 3 von 3 LED leuchten.
Ohne Verbraucher einzuschalten (was sicherlich hilfreich gewesen wäre) die Zündung eingeschaltet und gestartet. Sie ist beim 1. Startversuch angesprungen :]
Nicht wie frisch aus dem Jungbrunnen, aber es hat gereicht. (Batterietype JMT Lithium-Ionen-Batterie HJTX14H-FP mit Batteriezustandsanzeige)

_________________
Gruß Stefan/Lucky66m


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#30  BeitragVerfasst: 24. Dez 2016 02:52 
Offline
Benutzeravatar

Registriert: 27.08.2015
Beiträge: 435
Geschlecht: männlich
Land: Deutschland
Motorrad: versys 1000
Baujahr: 2013
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 0
blahwas hat geschrieben:
So, ich bin jetzt 2 Monate nicht gefahren und habe daher die Batterien aus Honda (Blei) und Kawa (modern) ausgebaut und daheim nachgemessen: Honda 12,3 Volt, Kawa 3,3 Volt. ....
Ich weiß jetzt natürlich nicht, ob's an der moderneren Batterie oder dem höheren Ruheverbrauch der Versys liegt - ...



Die Wegfahrsperre, und die Uhr ziehen im Ruhezustand Strom.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#31  BeitragVerfasst: 1. Jan 2017 21:09 
Offline
Benutzeravatar

Registriert: 22.10.2013
Beiträge: 575
Bilder: 86
Wohnort: zwischen Schwarzwald und Vogesen
Geschlecht: männlich
Land: Deutschland
Motorrad: Africa Twin DCT
Baujahr: 2017
Farbe des Motorrads: VICTORY RED
zurückgelegte Kilometer: 1800
Bei der Wetterlage heute hat sich die Neujahrstour geradezu aufgedrängt. (Und damit auch die Frage, was die "Dingsda-Warp-Batterie" bei Minusgraden macht.)
Die Selbstdiagnose LED zeigte nach sechs winterlichen Wochen lediglich den Wert "1" an :pfeif: . Ob das wohl reicht um die KV zu starten? :?
Temperatur Displayanzeige: 6 Grad minus. :happysnowman:

Trotzdem: Zündung einschalten, Heizgriffe auf mittlerer Stufe dazuschalten und erst einmal zurück ins warme Haus um in aller Ruhe die Klamotten anzuziehen.
Nach geschätzten 5 Minuten fertig angezogen raus ans Bike, Starterknopf drücken........
und die Dicke springt sofort an. :bike:

Dateianhang:
20170101b1.jpg

Raus aus dem Nebel klettert die Temperaturanzeige bei strahlendem Sonnenschein leicht ins Plus.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#32  BeitragVerfasst: 1. Jan 2017 21:51 
Offline
Benutzeravatar

Registriert: 06.05.2012
Beiträge: 1383
Bilder: 0
Geschlecht: männlich
Land: Deutschland
Motorrad: 'n tolles
zurückgelegte Kilometer: 47511
Hätte mich ehr Interessiert, wie sie ohne "Vorglühen" der Batterie Anspringt....

Ich hatte damals die Batterie im Roller, und der Sprang auch immer an, selbst bei -16C war kein Leistungsverlust der Batterie spürbar. Da hatte meine Säurebatterie nur noch Saft für eine müde Umdrehung des Anlassers!

_________________
Gruß Bonsai
_______________________

An alle, die nie an mich geglaubt haben und gesagt haben, aus mir werde nie was. Ich bin jetzt Admin bei einer WhatsApp Gruppe!


Nach oben
 Profil  
Mit Zitat antworten  
Beitragsnummer:#33  BeitragVerfasst: 1. Jan 2017 23:20 
Offline
.
.
Benutzeravatar

Registriert: 16.12.2008
Beiträge: 4936
Bilder: 75
Wohnort: Leonberg
Geschlecht: männlich
Land: Deutschland
Motorrad: Kawasaki-Versys 07
Baujahr: 2007
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 111111
Als absoluter Leie in dieser Sache kann ich nur als Ganzjahresfahrer sagen:
fahre in der Versys eine Motobatt MBTX 12 U - gekauft bei Detlev 08/2014 für € 58,00
klemme ab und an mal das Ladegerät für ein paar Stunden an und habe somit noch nie Probleme gehabt.
Die Blacky springt immer gut an :top:

_________________
Gruss Leon

_________________
Es ist wenig Raum zwischen der Zeit, wo man zu jung und der, wo man zu alt ist.


Zündapp-Moped 442 - NSU Quickly - Puch 125 - Roller (Zündapp Bella R200) - Roller (Vespa PX200) - Honda CX 500 -
Yamaha XJ 550 - Honda Transalp - Honda VT 500 C - Honda Seven fifty - BMW R850 R Classic - Kawa ER-6n - Kawa Versys


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#34  BeitragVerfasst: 2. Jan 2017 03:15 
Offline
Benutzeravatar

Registriert: 14.04.2009
Beiträge: 2619
Bilder: 1
Wohnort: nächste Ausfahrt Wedding
Geschlecht: männlich
Land: Deutschland
Motorrad: 650 TravelOrange
Baujahr: 2007
Farbe des Motorrads: CBO
zurückgelegte Kilometer: 109999
je0605 hat geschrieben:
Hätte mich eher interessiert, wie sie ohne "Vorglühen" der Batterie anspringt....

:think: Wenn du weißt, wie du von vornherein deiner Bakterie die Arbeit erleichtern kannst, warum die Tech-Nick quälen?

Frage:
Könnte man beim Roller/Mopped ohne Heizgriffe das Abblendlicht als "Arbeitswiderstand" hernehmen? WENN es denn nicht auch beim Roller erst nach dem Starten anginge.. Was stattdessen? Danke euch.
(Ich habe ja Heizgriffe und die gute Motobatt vom Detlef! Gelle, Horst!)


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#35  BeitragVerfasst: 2. Jan 2017 10:32 
Offline
Der schräge Admin
Benutzeravatar

Registriert: 21.02.2011
Beiträge: 6719
Bilder: 26
Wohnort: Essen
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2008
Farbe des Motorrads: alle, z.Zt. blau
zurückgelegte Kilometer: 99500
Am Roller hast du halt nicht so viele Verbraucher, oft ja nicht mal Fernlicht. Die Hupe bringt wenig elektrische Last und noch weniger Verstäntnis der Nachbarschaft. Bestenfalls noch das Bremslicht, wenn du die Bremse arretieren kannst - sonst ist wieder mal Klettkabelbinder angesagt (siehe auch "Entlüften für Arme über Nacht").

_________________
Pure Vernunft darf niemals siegen!
Meine Versys - Jahresurlaub 2016 - Höhentreffen 2016


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#36  BeitragVerfasst: 2. Jan 2017 13:27 
Offline
Benutzeravatar

Registriert: 22.10.2013
Beiträge: 575
Bilder: 86
Wohnort: zwischen Schwarzwald und Vogesen
Geschlecht: männlich
Land: Deutschland
Motorrad: Africa Twin DCT
Baujahr: 2017
Farbe des Motorrads: VICTORY RED
zurückgelegte Kilometer: 1800
je0605 hat geschrieben:
Hätte mich ehr Interessiert, wie sie ohne "Vorglühen" der Batterie Anspringt....


Dazu hat @lucky66 bereits etwas geschrieben, allerdings bei 4 Plusgraden.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#37  BeitragVerfasst: 6. Jan 2017 23:08 
Offline
Benutzeravatar

Registriert: 27.08.2015
Beiträge: 435
Geschlecht: männlich
Land: Deutschland
Motorrad: versys 1000
Baujahr: 2013
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 0
Bei den jetzigen Minusgraden von -6 bis -8 Grad
war ich mal neugierig und bin in die Garage gegangen....

Dort herrschten heute abend schlanke minus 3 Grad.
Dem kleinen JMP LiFePO Akku in der Kiloversys war bestimmt kalt... :)
aber
beim Drehen des Zündschlüssels und sofortigem Startversuch
(also ohne Vorglühen durch Heizgriffe, Sitzheizung oder andere Verbraucher )
dreht der Anlasser etwas mühsam, aber erfogreich durch

D.h. die Kiloversys sprang sofort an !! :top:


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#38  BeitragVerfasst: 6. Jan 2017 23:18 
Offline
Benutzeravatar

Registriert: 06.11.2015
Beiträge: 166
Bilder: 17
Wohnort: TS
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2010
Farbe des Motorrads: Pearl Solar Yellow
zurückgelegte Kilometer: 12000
Jetzt war ich auch neugierig:
Aussentemperatur am Haus -14°, in der Garage vielleicht ein paar Grad wämer also ca. 10-12° minus ( ich hatte sie heute Nachmittag mal offen)
Anzeige der Batterie durch drücken des Testkopfes: 3 von 3 LED
Schlüssel auf Start - warten bis Anzeige normal ist - starten:
3 Starterumdrehungen - etwas träge und gequält - der Motor läuft

:D Ich bin sehr zufrieden mit meiner Shido :respekt: :]

_________________
Grüße aus dem Chiemgau
Dieter
_____________________________________________
Alles von mir geschriebene gibt nur meine Meinung wieder, wenn es nicht anders angegeben ist!
_____________________________________________
Schalom, Gottes Liebe ist bedingungslos und unbegrenzt!
Mit meiner Olympus Kamera auf meiner Versys unterwegs durch Norwegen oder Schweden oder mit SRS durch die schönsten Alpenpässe , das ist Urlaub,
Berg- oder Schitouren mit der Oly, das ist Erholung
und zum Endurofahren leih ich mir eine EXC oder Freeride o.ä. ;-)


Zuletzt geändert von Dieter-TA-Versys am 6. Jan 2017 23:20, insgesamt 1-mal geändert.

Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#39  BeitragVerfasst: 6. Jan 2017 23:23 
Offline
Benutzeravatar

Registriert: 20.10.2012
Beiträge: 2255
Bilder: 120
Wohnort: Lorsch
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000/Honda AT DTC
Baujahr: 2012
Farbe des Motorrads: braun
zurückgelegte Kilometer: 73000
Das scheint ein durchgängiges gutes Verhalten, der Lithium-Ion-Dingsda-Warp-Batterie auch bei Kälte zu sein.
Im Katastrophenfall schaltet man ein paar Verbraucher ein, wartet 5min. und gut is. :clap:

Bin mal gespannt, wie lange die Dinger halten....sollen ja länger als normale Mopped-Akkus halten :?

_________________
Gruß Stefan/Lucky66m


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#40  BeitragVerfasst: 7. Jan 2017 17:42 
Offline
Benutzeravatar

Registriert: 22.10.2013
Beiträge: 575
Bilder: 86
Wohnort: zwischen Schwarzwald und Vogesen
Geschlecht: männlich
Land: Deutschland
Motorrad: Africa Twin DCT
Baujahr: 2017
Farbe des Motorrads: VICTORY RED
zurückgelegte Kilometer: 1800
Auf die Lebensdauer bin ich auch mal gespannt.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 113 Beiträge ] • Thema bewerten: Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6  Nächste

Zeitzone: Europa/Berlin [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

[ Sitemap ]
[ Datenschutzerklärung ]
[ ]