Aktuelle Zeit: 18. Jun 2018 13:12

Zeitzone: Europa/Berlin [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 113 Beiträge ] • Thema bewerten: Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6  Nächste
Autor Nachricht
Beitragsnummer:#41  BeitragVerfasst: 7. Jan 2017 18:40 
Offline
Benutzeravatar

Registriert: 27.08.2015
Beiträge: 435
Geschlecht: männlich
Land: Deutschland
Motorrad: versys 1000
Baujahr: 2013
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 0
Der JMP Lithium Ionen Akku (LiFePO ) der jetzt in meiner Kiloversys werkelt
war vorher in meiner Fireblade.

Ich habe ihn im Frühjahr 2013 gekauft.

D.h. er ist jetzt 3,5 JAhre alt und funktioniert bisher problemlos.

Habe schon mal berichtet, dass er es bei Temp. unter 5 Grad nicht schafft meine Moto Guzzi anzuwerfen.
D.h. für die Kiloversys reicht der Startstrom bei diesen Temperaturen aus ,
das muss aber nicht bei allen Mopeds so sein.

und

man muss beachten, das einige Motorräder Ruhestrom ziehen.
Wegfahrsperre, Uhr, Navi im Ruhemodus , etc...
Der Akku selber hat sogut wie keine Selbstentladung, aber das nützt nix, wenn Verbraucher im Stand den Strom absaugen ...
D.h. entweder sollte man ihn bei längeren Standzeiten (über ein paar Wochen z.B. Winterpause) des Mopeds mal nachladen, oder abklemmen.

Imho zieht die Kiloversys etwas Ruhestrom.

Ich schliesse den Akku ab und an mal für ein paar Stunden an eine einfaches Ladegerät (d.h. ohne Entsulfalktierungsfunktion ) .
Dazu habe ich ein kleines Kabel mit Tamiya Stecker (dieser Stecker wird auch vom Louis Ladegeräten benutzt) an die BAtterie geklemmt und
seitlich unter der Sitzbank so verlegt, dass ich gut drankommen, ohne die Sitzbank abzumachen.


Zuletzt geändert von awv99 am 7. Jan 2017 18:42, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#42  BeitragVerfasst: 8. Jan 2017 09:23 
Offline
Benutzeravatar

Registriert: 20.10.2012
Beiträge: 2255
Bilder: 120
Wohnort: Lorsch
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000/Honda AT DTC
Baujahr: 2012
Farbe des Motorrads: braun
zurückgelegte Kilometer: 73000
Sehr gut gefiel mir dazu die Beschreibung der Fa. Polo, aus der ich zitiere:

Fast jedes hochwertige Motorrad-Ladegerät, das über ein Impulsladeverfahren verfügt und eine Abschaltautomatik besitzt, kann zum Aufladen der Batterie genutzt werden.
Die Frischhaltefunktion dieser Ladegeräte funktioniert bei den Lithium-Batterien allerdings nicht.
Wird so ein Gerät angeschlossen lädt es einmalig die Batterie auf, schaltet dann ab und die Verbraucher des Motorrades, die auch im Ruhezustand Strom benötigen, würden die Batterie mit der Zeit wieder leeren obwohl das Ladegerät noch angeschlossen ist.

Um einen dauerhaften Anschluß zu ermöglichen (z.B. über den Winter), bei dem die Batterie immer annähend vollgeladen gehalten wird sind allerdings die speziellen Lithium-Ladegeräte (z.B. von CTEK) notwendig.

Bitte keinesfalls Ladegeräte verwenden die mit mehr als 15 Volt Ladespannung arbeiten (z.B. wenn mit hohen Spannungsspitzen zur Prüfung einer Entsulfatierung gearbeitet wird) - einen Hinweis darauf finden Sie in der Bedienungsanleitung Ihres vorhandenen Ladegerätes!
ENDE

Da bei meiner Kawa die Entladung durch Verbraucher im Ruhezustand sehr gering ist, spare ich mir die Ladegeräteaktion und schließe, falls sie nicht anspringen sollte, mal kurz ne Powerbank zum Starten an.

Sowas z.B. (gibt`s bei Amazxxx für unter 60€.....hat ne taschenlampe drin und kann auch über die USB-Anschlüsse Handy`s, Actioncam oder Navis aufladen.


Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

_________________
Gruß Stefan/Lucky66m


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#43  BeitragVerfasst: 9. Jan 2017 16:53 
Offline
Benutzeravatar

Registriert: 27.03.2016
Beiträge: 297
Bilder: 1
Wohnort: Rastatt
Geschlecht: männlich
Land: Deutschland
Motorrad: 2008er Versys
Baujahr: 2008
Farbe des Motorrads: warmalgrün
zurückgelegte Kilometer: 25
Ich bin davon überzeugt, dass ein wesentlicher Parameter der Einzelhubraum (und natürlich das Verdichtungsverhältnis!) und damit die einzelne Kompressionsarbeit ist und nicht der Gesamthubraum!
Nach dieser Theorie, lässt sich eine KV nicht schwerer, sondern leichter als eine 650 starten (genau...: wegen 250 zu 325cm³ Einzelhubraum, macht immerhin 30% mehr) eine grosse Guzzi natürlich nochmal ne Runde schwerer...
Des weiteren hängt es davon ab, bis zu welcher Unterspannung die Ecu funktioniert... i.d.R. bis zu 6 oder 8V, kann bei Kälte aber schon mal sein, dass die Batteriespannung beim Starten auf <8V zusammenbricht, der Akku zieht den Motor dann u.U. noch durch, aber die Ecu resettet und startet deshalb nicht.
Meine kleine V startet mit dem JMT 14er Akku () für Mitte 70 Ois bisher auch bei einstelligen Minustemperaturen grenzwertig aber zuverlässig.

_________________
MaT5ol: XT; G/S; SRX; T509; SC620; Vörsis
Kein Für ohne Wider...- und umgekehrt!


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#44  BeitragVerfasst: 9. Jan 2017 17:41 
Offline
Benutzeravatar

Registriert: 27.09.2013
Beiträge: 1059
Bilder: 0
Wohnort: Neuenstadt
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000
Baujahr: 2013
Farbe des Motorrads: Grau
zurückgelegte Kilometer: 69000
@MaT5ol: IMHO kann man dies nicht verallgemeinern. Es stimmt schon, dass die die Verdichtungsleistung mit dem Hubraum des einzelnen Zylinders steigt, aber bei Motoren mit höherer Zylinderanzahl steigt die Schleppleistung durch höhere Reibungsverluste, wobei Reibung nicht nur die Reibung von Metall auf Metall, was wir alle nicht haben wollen, sondern auch die scheinbare Reibung durch Scherkräfte in der Schmierung zwischen den sich gegeneinander bewegenden Bauteilen bedeutet. Diese Scherkräfte sind bei kaltem Motor und damit zäherem Öl deutlich erhöht.

Die meisten ECUs laufen mit 3,3V, ältere eventuell noch mit 5V. Das größere Problem mit zu niedriger Batteriespannung haben eher Zündanlage und Einspritzventile.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#45  BeitragVerfasst: 10. Jan 2017 14:07 
Offline
Benutzeravatar

Registriert: 27.03.2016
Beiträge: 297
Bilder: 1
Wohnort: Rastatt
Geschlecht: männlich
Land: Deutschland
Motorrad: 2008er Versys
Baujahr: 2008
Farbe des Motorrads: warmalgrün
zurückgelegte Kilometer: 25
madbow hat geschrieben:
@MaT5ol: IMHO kann man dies nicht verallgemeinern. Es stimmt schon, dass die die Verdichtungsleistung mit dem Hubraum des einzelnen Zylinders steigt, aber bei Motoren mit höherer Zylinderanzahl steigt die Schleppleistung durch höhere Reibungsverluste, wobei Reibung nicht nur die Reibung von Metall auf Metall, was wir alle nicht haben wollen, sondern auch die scheinbare Reibung durch Scherkräfte in der Schmierung zwischen den sich gegeneinander bewegenden Bauteilen bedeutet. Diese Scherkräfte sind bei kaltem Motor und damit zäherem Öl deutlich erhöht.

Die meisten ECUs laufen mit 3,3V, ältere eventuell noch mit 5V. Das größere Problem mit zu niedriger Batteriespannung haben eher Zündanlage und Einspritzventile.


Natürlich kommt zur Verdichtungsarbeit auch die Zylinderanzahl bzw. der Gesamthubraum dazu, auch spielt die Schlepparbeit mit Sicherheit eine Rolle.
Trotzdem startet ein 600 Einzylinder sicherlich schwieriger als ein 750 oder gar 1000 Vierzylinder.
Kommt doch nicht von ungefähr, dass die Boxer BMWs, große Guzzis und Harleys so 'Klopper' Batterien haben im Vergleich zu einem Superbike...

Bzgl. Ecu ist das bestimmt auch Herstellerabhängig:
Die alten Speedys starten bei niedriger Batteriespannung, die neueren nicht mehr... und zwar nicht nur unter 5 oder 3V, da dreht eh kein Anlasser mehr, sondern schon bei etwas unter 10V. Zündung und Einspritzdüsen mögen auch ihren Teil dazu beitragen sind aber wohl nicht maßgeblich wenn die Ecu abschaltet...

Ist bei neueren LiFePos ja nicht mehr so das Thema, weil die Kältetauglicher sind. Shido gibt eine Startfähigkeit bis -10°C an (JMT bis -5°C) , frage mich nur wie die Herren dann den Kaltstartstrom bei -18°C prüfen und wie der 240A betragen kann, bzw. warum die Kiste dann nicht starten können sollte :pfeif:


_________________
MaT5ol: XT; G/S; SRX; T509; SC620; Vörsis
Kein Für ohne Wider...- und umgekehrt!


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#46  BeitragVerfasst: 5. Feb 2017 19:09 
Offline
Benutzeravatar

Registriert: 02.05.2008
Beiträge: 3586
Bilder: 5
Wohnort: München
Geschlecht: männlich
Land: Deutschland
Motorrad: die kleine
Baujahr: 2007
Farbe des Motorrads: cbo
zurückgelegte Kilometer: 100000
Wollte gestern die kleine V ausführen; die Warp-Batterie war absolut tot; nichts hat geleuchtet oder geblinkt oder gefiept. musste dann die Tracer nehmen (ich Armer!)
Heute neuer Versuch mit Starthilfe aus der Autobatterie -hat funktioniert; nach 100km mit gefrorenen Fingern war sie wieder fit.
lg
Gottfried

_________________
If in doubt, flat out!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#47  BeitragVerfasst: 5. Feb 2017 20:18 
Offline
Der schräge Admin
Benutzeravatar

Registriert: 21.02.2011
Beiträge: 6719
Bilder: 26
Wohnort: Essen
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2008
Farbe des Motorrads: alle, z.Zt. blau
zurückgelegte Kilometer: 99500
Da wären jetzt Standzeit und Temperaturen interessant - oder war's bei der Tracer identisch?

_________________
Pure Vernunft darf niemals siegen!
Meine Versys - Jahresurlaub 2016 - Höhentreffen 2016


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#48  BeitragVerfasst: 5. Feb 2017 21:52 
Offline
Benutzeravatar

Registriert: 02.05.2008
Beiträge: 3586
Bilder: 5
Wohnort: München
Geschlecht: männlich
Land: Deutschland
Motorrad: die kleine
Baujahr: 2007
Farbe des Motorrads: cbo
zurückgelegte Kilometer: 100000
Standzeit Tracer 2 Monate; Standzeit Versys 1 bis 1 1/2 Monate, direkt daneben. Tracer hat Wegfahrsperre, die Versys nicht. Temperaturen gestern und heute um die 10°C. Mir ist nicht klar, was die Versys leergesaugt hat.
So wie´s ausschaut, steht´s 1:0 für Blei vs Lithium.
lg
Gottfried

_________________
If in doubt, flat out!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#49  BeitragVerfasst: 5. Feb 2017 22:52 
Offline
Benutzeravatar

Registriert: 27.09.2013
Beiträge: 1059
Bilder: 0
Wohnort: Neuenstadt
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000
Baujahr: 2013
Farbe des Motorrads: Grau
zurückgelegte Kilometer: 69000
Schon komisch...
Meine kV mit auch so einer LiFePo4, vor knapp 3 Monaten das letzte Mal gefahren und auch die Batterie danach nicht mehr geladen. Bisher nur mehrmals angelassen, um unter anderem den Kettenöler zu testen. Selbst bei Temperaturen um 0°C keinerlei Probleme, den Motor zu starten.
Ich würde mal nachmessen, ob da nicht doch ein böser Kupferwurm das Warp-Dingens leernuckelt.
Als weitere Möglichkeit ist möglicherweise auch ein Defekt der internen Ladeelektronik im Warp-Dingens.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#50  BeitragVerfasst: 8. Feb 2017 12:26 
Offline
Benutzeravatar

Registriert: 27.03.2016
Beiträge: 297
Bilder: 1
Wohnort: Rastatt
Geschlecht: männlich
Land: Deutschland
Motorrad: 2008er Versys
Baujahr: 2008
Farbe des Motorrads: warmalgrün
zurückgelegte Kilometer: 25
Gottfredl hat geschrieben:
Wollte gestern die kleine V ausführen; die Warp-Batterie war absolut tot; nichts hat geleuchtet oder geblinkt oder gefiept. musste dann die Tracer nehmen (ich Armer!)
Heute neuer Versuch mit Starthilfe aus der Autobatterie -hat funktioniert; nach 100km mit gefrorenen Fingern war sie wieder fit.
lg
Gottfried


Autsch...!
Würde ich mal Ruhestrom messen. Da die Selbstentladung der LiFePos gering ist, sollte das nicht passieren, zieht die Mühle dagegen einen geringen konstanten Strom ist die Batterie dagegen relativ schnell leer.
Überbrücken ist unterwegs eher alternativlos, daheim und im Allgemeinen keine so gute Idee, da tiefentladene LiFePos gerne mit einem kleinen Strom < 100mA auf Zellenschlussspannung gepäppelt werden wollen und beim Überbrücken und Laden über die Lichtmaschine viel höhere Ströme auftreten.
Würde ich mal checken und versuche die Batterie umzutauschen (falls Kassenzettel noch da und von einem der grossen 3...die sind da am ehesten kulant!) vermute deine Batterie hat jetzt (wenn nicht schon vorher?!) einen Schuss.
Gewicht und Grösse sind die Haupt - Vorteile der LiFePos, wer die nicht will fährt mit Bleigel besser... - insofern ist das Ranking Blei zu LiFePo von 1:0 nicht wirklich zielführend... ;)

_________________
MaT5ol: XT; G/S; SRX; T509; SC620; Vörsis
Kein Für ohne Wider...- und umgekehrt!


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#51  BeitragVerfasst: 8. Feb 2017 19:19 
Offline
Benutzeravatar

Registriert: 02.05.2008
Beiträge: 3586
Bilder: 5
Wohnort: München
Geschlecht: männlich
Land: Deutschland
Motorrad: die kleine
Baujahr: 2007
Farbe des Motorrads: cbo
zurückgelegte Kilometer: 100000
Werde die Batterie im Auge behalten und berichten; im Moment ruht sie angeklemmt im Mopped.
Wie mess ich denn Kriechstrom? Durchgang zwischen plus und minus sollte null sein bei abgeklemmter Batterie, denke ich; aber das ist ja keine Striómflussmessung. Wie geht man da vor?
lg
Gottfried

_________________
If in doubt, flat out!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#52  BeitragVerfasst: 8. Feb 2017 19:47 
Offline
Der schräge Admin
Benutzeravatar

Registriert: 21.02.2011
Beiträge: 6719
Bilder: 26
Wohnort: Essen
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2008
Farbe des Motorrads: alle, z.Zt. blau
zurückgelegte Kilometer: 99500
Schraube die Minus-Klemme ab, und miss den Stromfluss zwischen Minuspol der Batterie und dem Kabel, dass gerade noch dran angeschlossen war.

Warum Minus? Weil dann nix passiert, wenn du versehentlich den Rahmen berührst.

Bedenke, dass Strommessung in Reihe passiert, d.h. der Strom fließt durch das Messgerät. Wenn zwischen + und - Pol der Batterie den Stromfluss messen würdest, wäre das SEHR UNGUT. Hoffentlich fliegt dann eine Sicherung im Messgerät, bevor irgendwas abbrennt/kocht/explodiert...

_________________
Pure Vernunft darf niemals siegen!
Meine Versys - Jahresurlaub 2016 - Höhentreffen 2016


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#53  BeitragVerfasst: 8. Feb 2017 23:00 
Offline
Benutzeravatar

Registriert: 02.05.2008
Beiträge: 3586
Bilder: 5
Wohnort: München
Geschlecht: männlich
Land: Deutschland
Motorrad: die kleine
Baujahr: 2007
Farbe des Motorrads: cbo
zurückgelegte Kilometer: 100000
blahwas hat geschrieben:
...
Bedenke, dass Strommessung in Reihe passiert, d.h. der Strom fließt durch das Messgerät. Wenn zwischen + und - Pol der Batterie den Stromfluss messen würdest, wäre das SEHR UNGUT. Hoffentlich fliegt dann eine Sicherung im Messgerät, bevor irgendwas abbrennt/kocht/explodiert...

Das war mir klar; Durchgangsmessung heißt natürlich bei abgeklemmter Batterie zwischen plus und minus.
Aber danke fpr den Tipp mit Batterie und minus-Pol; hätte ich auch draufkommen sollen.
lg
Gottfried

_________________
If in doubt, flat out!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: C
Beitragsnummer:#54  BeitragVerfasst: 17. Feb 2017 22:35 
Offline
Benutzeravatar

Registriert: 02.05.2008
Beiträge: 3586
Bilder: 5
Wohnort: München
Geschlecht: männlich
Land: Deutschland
Motorrad: die kleine
Baujahr: 2007
Farbe des Motorrads: cbo
zurückgelegte Kilometer: 100000
War gestern bei 10°C mit der Versys unterwegs; die Batterie war topfrisch: 3 von 3 Punkten an der Ladeanzeige. Scheint sich gut erholt zu haben.
lg
Gottfried

_________________
If in doubt, flat out!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#55  BeitragVerfasst: 18. Feb 2017 10:11 
Offline
Benutzeravatar

Registriert: 22.10.2013
Beiträge: 575
Bilder: 86
Wohnort: zwischen Schwarzwald und Vogesen
Geschlecht: männlich
Land: Deutschland
Motorrad: Africa Twin DCT
Baujahr: 2017
Farbe des Motorrads: VICTORY RED
zurückgelegte Kilometer: 1800
Die "eisigen Zeiten" dürften vorbei sein und die Lithium-Ion-Dingsda-Warp-Batterie hat den Winter über auch bei deutlichen Minusgraden immer reibungslos finktioniert.
Wobei ich immer dem Rat gefolgt bin: Zündung einschalten, Verbraucher (Griffheizung) dazu und erst nach einigen Minuten starten.
Die Batterie wurde erst vergangenen Sommer eingebaut. In vier bis fünf Jahren sehen wir weiter, so lange hat jedenfall der alte Akku gehalten.


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#56  BeitragVerfasst: 26. Feb 2017 18:11 
Offline
Benutzeravatar

Registriert: 27.03.2016
Beiträge: 297
Bilder: 1
Wohnort: Rastatt
Geschlecht: männlich
Land: Deutschland
Motorrad: 2008er Versys
Baujahr: 2008
Farbe des Motorrads: warmalgrün
zurückgelegte Kilometer: 25
Gibt es neue Erkenntnisse zum Thema Ruhestrom bei der kleinen Versys?
Km Stand bleibt auch bei abgeklemmter Batterie, Tageskilometer und Uhr resetten sich dagagen, was darauf schliessen lässt, dass sie einen -wenn auch noch so kleinen- Ruhestrom ziehen.
Mein JMT Lifepo war jetzt nach 2 Monaten nämlich auch ratzfatz leer...

_________________
MaT5ol: XT; G/S; SRX; T509; SC620; Vörsis
Kein Für ohne Wider...- und umgekehrt!


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#57  BeitragVerfasst: 26. Feb 2017 18:24 
Offline
Benutzeravatar

Registriert: 02.05.2008
Beiträge: 3586
Bilder: 5
Wohnort: München
Geschlecht: männlich
Land: Deutschland
Motorrad: die kleine
Baujahr: 2007
Farbe des Motorrads: cbo
zurückgelegte Kilometer: 100000
Habe mir die Messerei erspart (der größte Aufwand läge beim Finden des Multimeters), nachdem die Batterie wieder funzt. lg
Gottfried

_________________
If in doubt, flat out!


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#58  BeitragVerfasst: 26. Feb 2017 22:09 
Offline
Benutzeravatar

Registriert: 27.03.2016
Beiträge: 297
Bilder: 1
Wohnort: Rastatt
Geschlecht: männlich
Land: Deutschland
Motorrad: 2008er Versys
Baujahr: 2008
Farbe des Motorrads: warmalgrün
zurückgelegte Kilometer: 25
Gottfredl hat geschrieben:
Habe mir die Messerei erspart (der größte Aufwand läge beim Finden des Multimeters), nachdem die Batterie wieder funzt. lg
Gottfried

und ich konnte keinen Kriech bzw. Ruhestrom finden bzw. messen... was ja aber noch nicht heisst, dass da keiner ist (da Maschbauer = Elektrodepp oder Messgerät im Eimer oder Sicherung durch oder oder...) geht auch wieder..., werde ich aber auch im Auge behalten!

_________________
MaT5ol: XT; G/S; SRX; T509; SC620; Vörsis
Kein Für ohne Wider...- und umgekehrt!


Zuletzt geändert von MaT5ol am 26. Feb 2017 22:10, insgesamt 1-mal geändert.

Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#59  BeitragVerfasst: 13. Apr 2017 17:19 
Offline
Benutzeravatar

Registriert: 20.10.2012
Beiträge: 2255
Bilder: 120
Wohnort: Lorsch
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000/Honda AT DTC
Baujahr: 2012
Farbe des Motorrads: braun
zurückgelegte Kilometer: 73000
Mein Schrauber meinte heute mit bestimmter Gewissheit, dass der Stromdieb beim Öhler, welcher an Dauerpluss angeschlossen sei, zu suchen wäre.
Er würde an meiner Stelle nen Schalter dazwischen machen.

_________________
Gruß Stefan/Lucky66m


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beitragsnummer:#60  BeitragVerfasst: 13. Apr 2017 17:31 
Offline
Benutzeravatar

Registriert: 20.09.2010
Beiträge: 1971
Bilder: 131
Wohnort: Wetzlar
Geschlecht: männlich
Land: Deutschland
Motorrad: Kawa Versys 1000
Baujahr: 2013
Farbe des Motorrads: Orange
zurückgelegte Kilometer: 6000
Guter Hinweis. Meine Batterie war auch gerade leer, als ich am Sonntag eine Tour machen wollte.

Neu ist der CLS Oiler.....wenn der :) den an Dauerplus angeschlossen hat, dann wär das eine Erklärung. :think:

_________________
Gruß
Klaus

Yamaha 125 TDR 2009-2010 10000Km; Versys650/07 2010-2015 17000km; Versys1000/2013 Grandtourer


Nach oben
 Profil Persönliches Album Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 113 Beiträge ] • Thema bewerten: Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6  Nächste

Zeitzone: Europa/Berlin [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

[ Sitemap ]
[ Datenschutzerklärung ]
[ ]