Beide Scheinwerfer ausgefallen

Alles um Motor, Getriebe, Antrieb, Kabel, Elektrik und Leistung der Kawasaki Versys 650
Nachricht
Autor
Benutzeravatar
Kalle

 
Beiträge: 765
Registriert: 13. Mai 2008 10:59
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
zurückgelegte Kilometer: 36000
Wohnort: Bünde

Beide Scheinwerfer ausgefallen

#1 Beitrag von Kalle » 18. Apr 2010 18:48

Hilfe, :cry:
auf einen Schlag beide Scheinwerfer ausgefallen.
Sind die beide zusammen abgesichert, wenn ja wo?
Oder zufällig beide Lampen gleichzeitig kaputt? :?
Kann mir jemand helfen, damit ich nicht unendlich suchen muß?
Gruß Kalle

Benutzeravatar
Larac4
Beiträge: 4099
Registriert: 24. Jan 2009 23:51
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys.. was sonst?!
Baujahr: 2007
Farbe des Motorrads: Candy Burnt Orange
zurückgelegte Kilometer: 22500
Wohnort: Bayerischer Wald

Re: Beide Scheinwerfer ausgefallen

#2 Beitrag von Larac4 » 18. Apr 2010 18:54

Sicherungen sind unterm Sitz, würd ich als erstes Prüfen.
Die Hauptsicherung ist unter dem Linken Seitendeckel, die wirds aber nicht sein. Ob beide Scheinwerfer zusammenhängen weis ich nicht, da in der Betriebsanleitung anscheinend kein Sicherungsplan drin ist, aber im Sicherungskasten (meist im Deckel) wird einer sein.
Ersatzsicherungen sollten dort auch sein.
Viel Glück bei der Fehlersuche.
Zuletzt geändert von Larac4 am 18. Apr 2010 19:01, insgesamt 1-mal geändert.

Benutzeravatar
bradpit
 
 
Beiträge: 3217
Registriert: 29. Feb 2008 19:08
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 2007 Candy Burnt Orange
Baujahr: 2007
Farbe des Motorrads: CBO
zurückgelegte Kilometer: 31000
Wohnort: Lohr

Re: Beide Scheinwerfer ausgefallen

#3 Beitrag von bradpit » 18. Apr 2010 19:01

Kalle ich tendiere auch zur Sicherung, wäre ja ein tragischer Zufall das beide Birnen auf einmal defekt sind.
Gruss Peter

Benutzeravatar
Kalle

 
Beiträge: 765
Registriert: 13. Mai 2008 10:59
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
zurückgelegte Kilometer: 36000
Wohnort: Bünde

Re: Beide Scheinwerfer ausgefallen

#4 Beitrag von Kalle » 18. Apr 2010 19:45

Mist, die Sicherungen sind alle heile.
mensch ich habe doch die große Scheibe, d.h. eine Std Lampen kontrollieren bzw austauschen. :wall:
Gruß Kalle

M B

Re: Beide Scheinwerfer ausgefallen

#5 Beitrag von M B » 18. Apr 2010 20:15

Hallo Kalle,
habe über ein ähnliches Problem im andern Forum was gelesen.
Dort war es angeblich eine "Relaisbox" :keineahnung:
Stell Dir mal den Link rein...

http://www.er-6n-forum.de/8631-fahr-und ... post137578

Gruß Michael

Benutzeravatar
Theo

 
Beiträge: 4180
Registriert: 23. Feb 2008 17:57
Geschlecht: männlich
Land: Deutschland
Motorrad: mehrere
zurückgelegte Kilometer: 99999
Wohnort: Wartburgkreis

Re: Beide Scheinwerfer ausgefallen

#6 Beitrag von Theo » 18. Apr 2010 20:20

Abblendlicht und Fernlicht sind getrennt abgesichert. Trotzdem würde ich zur Sicherheit mal beide Sicherungen tauschen. Man kann nie wissen. :pfeif:


Woher willst Du eigentlich wissen, dass beide Scheinwerfer gleichzeitig ausgefallen sind?
Fernlicht braucht man doch eher selten; vielleicht war das schon längere Zeit kaputt und wurde nur nicht bemerkt?
Viele Grüße!
Theo

Es ist halt alles relativ...

Meine NC700X schluckt im DurchschnittBild

Benutzeravatar
Kawadam
Beiträge: 82
Registriert: 1. Sep 2008 17:07
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2007
Farbe des Motorrads: Silbär
zurückgelegte Kilometer: 55000
Wohnort: Hallerndorf

Re: Beide Scheinwerfer ausgefallen

#7 Beitrag von Kawadam » 18. Apr 2010 21:03

Hi,
das gleiche ist mir vor 2 Wochen passiert. Das ist jetzt schon der 5. Garantiefall bei meinem :( "Montagsmodell".Folgendes ist passiert: Hinter derm Hinterrad sitzt ja der Spannungsregler, in dem etwas Feuchtigkeit in den Stecker eingedrungen sein muss. Diese hat einen Kontakt vergammeln lassen, der durch für eine Überspannung verantwortlich war. Zu erkennen war es durch die braune Brühe im Stecker und einen fehlenden Kontakt am Spannungsregler, den ich mühsam aus dem Stecker popeln musste. Mit dem Ergebnis: Relaisbox zerschossen und Abblendlichtbirne auch. Getauscht werden musste der Spannungregler, die Rlaisbox und ein Birnchen. Mir ist das ganze Morgens um 5:20Uhr mitten in der Pampa passiert, Gott sei Dank hatte ich noch separate Nebelscheinwerfer, sonst wäre es Zappenduster gewesen!! :wall: Sicherungen waren auch bei mir noch alle Intakt, ich hatte eigentlich einen Kabelbruch vermutet da im Oktober der Rahmen wegen rostiger Stellen getauscht wurde. Aber mein Freundlicher leistet eigentlich immer saubere Arbeit :top:

Gruß
Adam
Mopedkarriere: RD80LC2; GPZ 550; ZZR 600; SRX 600; KMX 125; SZR 660; GPX 600; Versys 650---? Versys 800?

Ich bin wie ich bin. Die Einen kennen mich, die andern können mich.

Benutzeravatar
Kalle

 
Beiträge: 765
Registriert: 13. Mai 2008 10:59
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
zurückgelegte Kilometer: 36000
Wohnort: Bünde

Re: Beide Scheinwerfer ausgefallen

#8 Beitrag von Kalle » 19. Apr 2010 08:10

@MB, danke für den Link

@Theo,
Abblendlicht und Fernlicht sind getrennt abgesichert. Trotzdem würde ich zur Sicherheit mal beide Sicherungen tauschen. Man kann nie wissen.
Kannst Du mir sagen welche das genau sind?
Woher willst Du eigentlich wissen, dass beide Scheinwerfer gleichzeitig ausgefallen sind?
Da hst Du natürlich recht.
@Kawadam,
das geht in die gleiche Richtung wie die Infos aus dem anderen Forum.

Zwischenbericht:
Nachdem ich die Infos gelesen hatte, habe ich mal mein WD40 zum Einsatz gebracht und die sichtbaren Kabelverbindungen hinter dem Rad eingesprüht mit halbem Erfolg: das Fernlicht geht seit heute Morgen wieder.
Jetzt ist mir nicht ganz klar wie ich weiter vorgehen soll.
Kann man eigentlich irgendwie (einfach) messen ob eine Lampe defekt ist oder muß ich tatsächlich das halbe Moped zerlegen? Habe ja die große Scheibe. :wall:

Danke Euch allen :]
Gruß Kalle

Benutzeravatar
Theo

 
Beiträge: 4180
Registriert: 23. Feb 2008 17:57
Geschlecht: männlich
Land: Deutschland
Motorrad: mehrere
zurückgelegte Kilometer: 99999
Wohnort: Wartburgkreis

Re: Beide Scheinwerfer ausgefallen

#9 Beitrag von Theo » 19. Apr 2010 08:48

Hallo Kalle,

die Sicherungen sind unter dem Sitz, neben der Batterie. Wenn Du den kleinen schwarzen Deckel des Sicherungshalters aufklappst, kommen sie zum Vorschein. Die Sicherungen für die Scheinwerfer tragen die Bezeichnungen "Head" und "Tail" (jeweils 10 A).


Welche Kabelverbindungen hast Du mit WD40 besprüht? Hinter welchem Rad? :?
Viele Grüße!
Theo

Es ist halt alles relativ...

Meine NC700X schluckt im DurchschnittBild

Benutzeravatar
Kalle

 
Beiträge: 765
Registriert: 13. Mai 2008 10:59
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
zurückgelegte Kilometer: 36000
Wohnort: Bünde

Re: Beide Scheinwerfer ausgefallen

#10 Beitrag von Kalle » 19. Apr 2010 09:03

:guckstduhier: Wenn man von hinten unter die Sitzbank guckt
Gruß Kalle

Benutzeravatar
Theo

 
Beiträge: 4180
Registriert: 23. Feb 2008 17:57
Geschlecht: männlich
Land: Deutschland
Motorrad: mehrere
zurückgelegte Kilometer: 99999
Wohnort: Wartburgkreis

Re: Beide Scheinwerfer ausgefallen

#11 Beitrag von Theo » 19. Apr 2010 09:55

Die Anschlüsse neben dem Federbein? Also der Gleichrichter. Wäre schon möglich, dass sich dort Feuchtigkeit reinsetzt. Dann dürften aber nicht nur die Scheinwerfer nicht mehr funktionieren. :think:
Viele Grüße!
Theo

Es ist halt alles relativ...

Meine NC700X schluckt im DurchschnittBild

Benutzeravatar
Kalle

 
Beiträge: 765
Registriert: 13. Mai 2008 10:59
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
zurückgelegte Kilometer: 36000
Wohnort: Bünde

Re: Beide Scheinwerfer ausgefallen

#12 Beitrag von Kalle » 19. Apr 2010 12:05

genau, habe aber keine weiteren Ausfälle zu verzeichnen.

@Theo,
bitte noch mal die Frage: hat der :) die Möglichkeit die Lampe zu prüfen ohne diese auszubauen?

So wie es jetzt aussieht werde ich die Lampe jetzt doch erst mal prüfen.
Zuletzt geändert von Kalle am 19. Apr 2010 12:14, insgesamt 2-mal geändert.
Gruß Kalle

Benutzeravatar
Kawadam
Beiträge: 82
Registriert: 1. Sep 2008 17:07
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2007
Farbe des Motorrads: Silbär
zurückgelegte Kilometer: 55000
Wohnort: Hallerndorf

Re: Beide Scheinwerfer ausgefallen

#13 Beitrag von Kawadam » 19. Apr 2010 12:25

Theo hat geschrieben:Die Anschlüsse neben dem Federbein? Also der Gleichrichter. Wäre schon möglich, dass sich dort Feuchtigkeit reinsetzt. Dann dürften aber nicht nur die Scheinwerfer nicht mehr funktionieren. :think:

Hi,

ich kann dir aber versichern das es so ist, das "nur" die beiden Scheinwerfer ausfallen können. Bei mir war es jedenfalls so. Alles andere hatte problemlos Funktioniert. :?
Mopedkarriere: RD80LC2; GPZ 550; ZZR 600; SRX 600; KMX 125; SZR 660; GPX 600; Versys 650---? Versys 800?

Ich bin wie ich bin. Die Einen kennen mich, die andern können mich.

Benutzeravatar
Theo

 
Beiträge: 4180
Registriert: 23. Feb 2008 17:57
Geschlecht: männlich
Land: Deutschland
Motorrad: mehrere
zurückgelegte Kilometer: 99999
Wohnort: Wartburgkreis

Re: Beide Scheinwerfer ausgefallen

#14 Beitrag von Theo » 19. Apr 2010 15:18

Das Ganze ist also ein wichtiges Argument für eine Bordspannungsanzeige. :]


Kalle, die Scheinwerfer-Lampen kann man nur vernünftig prüfen, indem man sie ausbaut. Da ja bei Dir mindestens eine Lampe kaputt zu sein scheint, musst Du wohl in den sauren Apfel beißen und Deine Scheibe und das andere Geraffel abbauen, damit Du an die Lampen herankommst.

Aus den Beiträgen von Kawadam schließe ich, dass Du evtl. ein Problem mit Gleichrichter/Spannungsregler hast. Das ist definitiv ein Fall für die Werkstatt! Ich würde nicht weiter daran herumexperimentieren; Folgeschäden könnten auftreten. :schlapp:
Viele Grüße!
Theo

Es ist halt alles relativ...

Meine NC700X schluckt im DurchschnittBild

gunigs
Beiträge: 3645
Registriert: 12. Apr 2008 15:33
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2007
Farbe des Motorrads: tiefschwarz
zurückgelegte Kilometer: 90000
Wohnort: nrw

Re: Beide Scheinwerfer ausgefallen

#15 Beitrag von gunigs » 19. Apr 2010 17:14


Ein Grund Für die Gummilappenlösung :crazy: :lol:
Zuletzt geändert von Theo am 9. Mär 2012 14:07, insgesamt 1-mal geändert.
Grund: Neue Schriftart übernommen.
Gruß Gunigs

Humor ist wenn der Verstand tanzt

Benutzeravatar
Kalle

 
Beiträge: 765
Registriert: 13. Mai 2008 10:59
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
zurückgelegte Kilometer: 36000
Wohnort: Bünde

Re: Beide Scheinwerfer ausgefallen

#16 Beitrag von Kalle » 19. Apr 2010 19:18

So, jetzt Abschlussbericht:
Zunächst habe ich heute bei der Heimfahrt erst gesehen dass mein Bordcomputer auch gesponnen hat:
Die Uhr ist vorübergehend stehengeblieben und meine gestern gefahrenen km wurden auch nicht angezeigt.

Bin vorhin beim :) gewesen:

Also wie ja zuletzt vermutet war die Abblend-Lampe defekt.
Für die anderen Stöhrungen hatte er auch keine Erklärung parat.

Das Ganze ist ja nun nicht sehr befriedigend, aber ich lasse es mal so stehen.
Im Moment ist ja wieder alles palletti. Warten wir's ab.

Nochmal vielen Dank für Eure Mühe.
Gruß Kalle

Benutzeravatar
Larac4
Beiträge: 4099
Registriert: 24. Jan 2009 23:51
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys.. was sonst?!
Baujahr: 2007
Farbe des Motorrads: Candy Burnt Orange
zurückgelegte Kilometer: 22500
Wohnort: Bayerischer Wald

Re: Beide Scheinwerfer ausgefallen

#17 Beitrag von Larac4 » 19. Apr 2010 19:27

Was hat der :) gesagt als du ihn auf einen eventuellen Defekt vom Spannungsregler angesprochen hast?
Zuletzt geändert von Larac4 am 19. Apr 2010 19:29, insgesamt 1-mal geändert.

Benutzeravatar
Kalle

 
Beiträge: 765
Registriert: 13. Mai 2008 10:59
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
zurückgelegte Kilometer: 36000
Wohnort: Bünde

Re: Beide Scheinwerfer ausgefallen

#18 Beitrag von Kalle » 19. Apr 2010 21:50

Das hat er irgendwie abgetan, ich hab dann auch nicht weiter nachgesetzt, da ja jetzt zunächst wieder alles geht.
Falls sowas erneut auftritt werden wir weiter sehen.
Gruß Kalle

Benutzeravatar
Larac4
Beiträge: 4099
Registriert: 24. Jan 2009 23:51
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys.. was sonst?!
Baujahr: 2007
Farbe des Motorrads: Candy Burnt Orange
zurückgelegte Kilometer: 22500
Wohnort: Bayerischer Wald

Re: Beide Scheinwerfer ausgefallen

#19 Beitrag von Larac4 » 20. Apr 2010 06:52

Hatte das auch mal, aber an meinem alten Auto, nichts ging mehr und das Mitten in der Nacht.
Bin ned mal selber gefahren und mein Fahrlehrerkollege hat dann auch noch die Batterie leer gefahren (Benziner). :wall:
Kfz wurde dann am nächsten Tag abgeschleppt in der Werkstatt konnten sie nichts finden, denn es ging wieder alles.
Kommentar vom Werkstattmeister "Die Batterie war leer, deswegen ging nichts".

Tolle Erklärung :aggressiv:

Auf meine Frage, wieseo denn die Batterie leer war, kam nur ein Schulterzucken.

Mit der Erklärung konnte ich mich beim besten Willen nicht abfinden, also auf zu meiner Werkstatt des Vertrauens. 5 Min. nach dem der Wagen dort war wurde der Fehler gefunden (kostete nix) :wall:
Im Stecker zur Lichtmaschine war Feuchtigkeit eingedrungen, weil dieser nicht ganz drauf war, das hat Kontaktschwierigkeiten gegeben.
Sauber gemacht, Kontaktspray drauf, Stecker fest angeschlossen....habe fertig, dann war Ruhe.

Mein Fazit, das Teil ist ausgefallen, also liegt was im Argen, da deine Selbsthilfe mit WD40 funktioniert hatt, wäre meiner Ansicht nach von der Werkstatt eben dieses Vorgehen zwingend gewesen.
Wenn die es nicht machen, würde ich es selber machen, ist wenig Arbeit, du kannst den Zustand der Stecker überprüfen und gleich eine Fehlerquelle ausschliessen.
Also vorgehen wie Kawadam.

Benutzeravatar
Angstnippel

 
Beiträge: 179
Registriert: 7. Jul 2009 12:35
Geschlecht: männlich
Land: Deutschland
Motorrad: [Versys650] KTM 1050 Adventure
zurückgelegte Kilometer: 82000
Wohnort: Jülich

Re: Beide Scheinwerfer ausgefallen

#20 Beitrag von Angstnippel » 3. Mai 2010 13:43

Wie es ausschaut, ist das der selbe Fehler wie bei mir. :(
Bei mir ist auch vor 3 Wochen das Abblend- + Fernlicht ausgefallen. Nach einigem Herumtüfteln habe ich ein defektes Relais in der Relaisbox ausmachen können. Das schaltet das Licht ein, sobald der Motor läuft bzw. die Batterie geladen wird.
Ich hatte provisorisch, bis die neue Relaisbox kam, ein Kabel von der Sicherung bis zum Abblendlicht gezogen. Dann geht zwar das Licht schon beim Einschalten der Zündung an, aber es geht an! ;)
Seit einer Woche fahr ich wieder mit neuer Relaisbox.
Jedoch ist heute morgen mein Mopped nicht angegangen. Erste Schnelldiagnose vorm Gang zur Bushaltestelle... die Batterie ist zu schwach. Also scheint das ursächliche Problem wohl hier auch, wie bei Kawadam, am Spannungsregler zu suchen zu sein.

Nebenbei bemerkt hängen Fern und Abblendlicht beide an der Sicherung "Head" (-light) und das Rücklicht (und glaube auch das Standlicht) an "Tail" (-light).
Zuletzt geändert von Angstnippel am 3. Mai 2010 13:44, insgesamt 1-mal geändert.

Antworten

Zurück zu „Motor, Elektrik und Leistungssteigerung der Kawasaki Versys 650“