Akku defekt

Motor, Elektrik und Leistungssteigerung Kawasaki Versys-X 300
Antworten
Nachricht
Autor
Karpfenpfeiffer
Beiträge: 6
Registriert: 4. Mai 2018 19:15
Geschlecht: männlich
Land: Deutschland
Motorrad: Kawa versys 300
Baujahr: 2018
Farbe des Motorrads: Kawa grün
zurückgelegte Kilometer: 6400

Akku defekt

#1 Beitrag von Karpfenpfeiffer » 5. Jul 2019 16:55

Pünktlich nach 2 Jahren gibt mein Akku, trotz gutem Erhaltungsladegerät von Cetek, den Geist auf. Original Gel-Akku. Nicht das große finanzielle Problem, den Neuen gibt es für gut 50.- Euronen, aber Qualität ist etwas Anderes. Das selbe bei meinem Kumpel. Yamaha 600 irgendwas...Nicht mal 2 Jahre-GelAkku im Eimer.

Benutzeravatar
blahwas
Der schräge Admin
Beiträge: 8632
Registriert: 21. Feb 2011 22:03
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2007
Farbe des Motorrads: blau
zurückgelegte Kilometer: 17000
Wohnort: Nürnberg
Hat sich bedankt: 89 Mal
Danksagung erhalten: 219 Mal
Kontaktdaten:

Re: Akku defekt

#2 Beitrag von blahwas » 5. Jul 2019 16:59

Das ist ärgerlich! Was sagt der Händler dazu?

awv99
Beiträge: 484
Registriert: 27. Aug 2015 15:59
Geschlecht: männlich
Land: Deutschland
Motorrad: ktm 1290 adv, mg griso
Baujahr: 2018
Farbe des Motorrads: orange weiss
zurückgelegte Kilometer: 22000
Wohnort: nähe Köln
Hat sich bedankt: 2 Mal
Danksagung erhalten: 15 Mal

Re: Akku defekt

#3 Beitrag von awv99 » 5. Jul 2019 18:34

Einfach mal das Erhaltungsladegerät weglassen, bzw. Wirklich nur bei sehr langer Standzeit mal für ein paar Tage dranlassen.

Benutzeravatar
bakerman23
Beiträge: 944
Registriert: 4. Aug 2010 19:45
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2008
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 2000
Wohnort: Magdeburg
Hat sich bedankt: 10 Mal
Danksagung erhalten: 5 Mal

Re: Akku defekt

#4 Beitrag von bakerman23 » 5. Jul 2019 19:28

Geldakku hatte ich zuletzt bei meinem Roller. Hat auch nur 2 Jahre gehalten. Die Dinger sind tierisch empfindlich. Würde ich mir nie mehr holen.
Bild

Benutzeravatar
nexiagsi16v

Beiträge: 427
Registriert: 8. Apr 2017 20:50
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650 2017
Baujahr: 2017
zurückgelegte Kilometer: 7000
Wohnort: Leipzig
Hat sich bedankt: 1 Mal
Danksagung erhalten: 15 Mal

Re: Akku defekt

#5 Beitrag von nexiagsi16v » 5. Jul 2019 20:18

2 Jahre ist aber echt nix. Was macht die so empfindlich?
Tschau Norman :hello:

Benutzeravatar
bakerman23
Beiträge: 944
Registriert: 4. Aug 2010 19:45
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2008
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 2000
Wohnort: Magdeburg
Hat sich bedankt: 10 Mal
Danksagung erhalten: 5 Mal

Re: Akku defekt

#6 Beitrag von bakerman23 » 5. Jul 2019 22:57

Eigentlich alles. Temperatur, Ladestrom usw
Bild

Benutzeravatar
Detlef Plein
 
 
Beiträge: 4303
Registriert: 28. Feb 2008 22:39
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys nicht mehr, VF 750 magn
Baujahr: 1994
Farbe des Motorrads: Rot
Wohnort: Borken - Hessen
Hat sich bedankt: 7 Mal
Danksagung erhalten: 38 Mal
Kontaktdaten:

Re: Akku defekt

#7 Beitrag von Detlef Plein » 6. Jul 2019 08:25

Kaputt geladen....
Schöne Grüße aus Borken
Detlef Plein
http://www.mot-teile-borken.de

Bild

madbow
Beiträge: 1284
Registriert: 27. Sep 2013 06:14
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys1000
Baujahr: 2013
Farbe des Motorrads: Grau
zurückgelegte Kilometer: 81000
Wohnort: Neuenstadt
Danksagung erhalten: 16 Mal

Re: Akku defekt

#8 Beitrag von madbow » 6. Jul 2019 08:27

Die häufigste Ursache für den Ausfall von bleibasierten Akkus sind die beim verbrennungsmotor-angetriebenen Zweirad durch den Antrieb verursachten Vibrationen. Erfahrungsgemäß hilft schon eine entsprechende dämpfende Schicht aus Moosgummi oder Neopren in Verbindung einer weniger steifen Befestigung der Batterie, diese Ursache zu mindern.
Blei-Gel-Akkus sind besonders empfindlich gegenüber hoher Stromentnahme, wenn sie nicht durch entsprechende Maßnahmen in ihrem inneren Aufbau dafür extra tauglich gemacht worden sind. Wer schon mal für seinen rollenden Bürgerkäfig mit Start-Stopp-Automatik eine neue Batterie anschaffen musste, weis, wieviel das kostet, wenn die Batterie besonders hochstromfähig aufgebaut sein muss. Bei „normalen“ Blei-Gel-Akkus, wie sie in USVs oder als Versorgungsbatterien bei Wohnmobilen sowie als Pufferbatterien in Solarstromanlagen eingesetzt werden, liegt die maximal empfohlene Stromabgabe in Höhe der Zahl der angegebenen Kapazität, bei einer 8Ah-Batterie sind das z. B. „nur“ 8A.
Zu hohe Ladeströme kommen beim Motorrad, wenn überhaupt nur sehr selten vor, bedingt durch die zumeist relativ schwache Lichtmaschine, die bereits mit den zu versorgenden Verbrauchern genug zu tun hat, bleibt zumeist nur gerade ausreichend für die Batterie übrig.
Solange der Spannungsregler nicht defekt ist und zu hohe Spannung durchlässt, ist der Ladestrom kein Problem. Die Ausgangsspannung der Regler ist normalerweise so eingestellt, dass die maximal zulässige Ladespannung von Bleiakkus nicht erreicht wird, ansonsten würden vorher die meisten Glühlampen an dem Fahrzeug durchbrennen.
Ladungserhaltungsgeräte sind unnötig. Wenn das Fahrzeug längere Zeit, also über ein halbes Jahr, nicht benutzt wird, ist es völlig ausreichend, die Batterie abzuklemmen und einmal im Jahr mit geringem Strom aufzuladen. Wer einigermaßen regelmäßig fahrt, braucht gar nichts in dieser Richtung zu unternehmen, selbst 6 Monate Stillstandszeit sind normalerweise kein Problem, wenn keine unsachgemäßen Basteleien an der Elektrik vorgenommen wurden.

Kawamane

Beiträge: 76
Registriert: 27. Jan 2019 12:05
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys x 300
Baujahr: 2018
Farbe des Motorrads: Grün
zurückgelegte Kilometer: 11000
Wohnort: Bochum
Danksagung erhalten: 6 Mal

Re: Akku defekt

#9 Beitrag von Kawamane » 7. Jul 2019 16:06

Ich habe die Batterie aus meinem Kymco X-Town eingebaut.12AH passt auch und funzt prima ! Die zusätzlichen Aggregate scheinen zuviel Ruhestrom für die originale 9Ah zu ziehen,die war nach 2 Wochen leer . Nebenbei,nicht so wichtig aber ärgerlich ....die Borduhr geht pro Monat rund 8 Minuten nach ! Muß das sein im Jahr 2019 ?
Gruß Martin
Sicher ist, das nichts sicher ist
Karl Valentin

Karpfenpfeiffer
Beiträge: 6
Registriert: 4. Mai 2018 19:15
Geschlecht: männlich
Land: Deutschland
Motorrad: Kawa versys 300
Baujahr: 2018
Farbe des Motorrads: Kawa grün
zurückgelegte Kilometer: 6400

Re: Akku defekt

#10 Beitrag von Karpfenpfeiffer » 7. Jul 2019 16:38

Werde das Erhaltungsladegerät nur noch im Winter bei längerem Stand anschliessen. Aber alles kein Problem...unsere kleine 300er kann man ja auch mal anschieben. Geht, hab es probiert. Hatte vorher ne BMW R11ooRT...da geht nix. Außer Starthilfe!!

Benutzeravatar
nexiagsi16v

Beiträge: 427
Registriert: 8. Apr 2017 20:50
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650 2017
Baujahr: 2017
zurückgelegte Kilometer: 7000
Wohnort: Leipzig
Hat sich bedankt: 1 Mal
Danksagung erhalten: 15 Mal

Re: Akku defekt

#11 Beitrag von nexiagsi16v » 7. Jul 2019 18:07

Bei meiner 2017ner 650er geht die Uhr auch nach...muß wohl überall der gleiche ranzige Quarts drin sein. Ich hab im Winter mal mein LAdegerät dran gehangen...das ging sofort in den Erhaltungmodus...sprich die Batterie war voll. Daher keine Notwendigkeit da weiter zuladen.

Wobei ich mich frage, was zieht bei dir bei Zündung aus alles Strom??
Tschau Norman :hello:

awv99
Beiträge: 484
Registriert: 27. Aug 2015 15:59
Geschlecht: männlich
Land: Deutschland
Motorrad: ktm 1290 adv, mg griso
Baujahr: 2018
Farbe des Motorrads: orange weiss
zurückgelegte Kilometer: 22000
Wohnort: nähe Köln
Hat sich bedankt: 2 Mal
Danksagung erhalten: 15 Mal

Re: Akku defekt

#12 Beitrag von awv99 » 7. Jul 2019 18:50

Uhr und Wegfahrsperre

Benutzeravatar
nexiagsi16v

Beiträge: 427
Registriert: 8. Apr 2017 20:50
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650 2017
Baujahr: 2017
zurückgelegte Kilometer: 7000
Wohnort: Leipzig
Hat sich bedankt: 1 Mal
Danksagung erhalten: 15 Mal

Re: Akku defekt

#13 Beitrag von nexiagsi16v » 7. Jul 2019 18:57

awv99 hat geschrieben:
7. Jul 2019 18:50
Uhr und Wegfahrsperre


Jo, ich meinte damit was bei Kawamane alles dran hängt, sodass die Batterie nach 2 Wochen leer ist.
Tschau Norman :hello:

Tornanti
Beiträge: 403
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 13604
Danksagung erhalten: 14 Mal

Re: Akku defekt

#14 Beitrag von Tornanti » 7. Jul 2019 21:00

Hatte in meiner Yamaha einen Yuasa-Gel-Akku. Der hat 13 Jahre gehalten. Im Winter war er immer ausgebaut und am CTEK-Ladegerät.

Benutzeravatar
bakerman23
Beiträge: 944
Registriert: 4. Aug 2010 19:45
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2008
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 2000
Wohnort: Magdeburg
Hat sich bedankt: 10 Mal
Danksagung erhalten: 5 Mal

Re: Akku defekt

#15 Beitrag von bakerman23 » 7. Jul 2019 23:24

Die x300 hat Wegfahrsperre?
Bild

Kawamane

Beiträge: 76
Registriert: 27. Jan 2019 12:05
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys x 300
Baujahr: 2018
Farbe des Motorrads: Grün
zurückgelegte Kilometer: 11000
Wohnort: Bochum
Danksagung erhalten: 6 Mal

Re: Akku defekt

#16 Beitrag von Kawamane » 8. Jul 2019 22:01

Hat keine Wegfahrsperre ....zum Glück ! Hatte bei den letzten Rädern nur Stress deswegen. .....habe noch zusätzlich 15mA Ruhestrom für Musik (USB/Radio) ...und falls ich mal vergesse,die Akkuladung für die beiden JBL FLIP4 abzuschalten :D ....das Navi wird über Zündung automatisch hoch/runtergefahren und auch nur bei Zündung ein aufgeladen ,leider.Ich denke mal,die elektronischen Chinascheinwerfer (hell,halbhell,blitzen) ziehen keinen Ruhestrom.
Gruß Martin
Sicher ist, das nichts sicher ist
Karl Valentin

Antworten

Zurück zu „Motor, Elektrik und Leistungssteigerung Kawasaki Versys-X 300“