Leichtes Problem zw. 3500-3750umin...

Alles um Motor, Getriebe, Antrieb, Kabel, Elektrik und Leistung der Kawasaki Versys 1000
Nachricht
Autor
januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#41 Beitrag von januszm »

Hab jetzt gestern mit Kawasaki gesprochen, hilfbereit ist anders. Ist leider nichts dabei rausgekommen.

Heute die komplette Drosselklappeneinheit getauscht, in 2h war ich fertig.
Motor nach dem 2 Versuch sofort angesprungen, lief ganz normal, SIcherungslack an der neuen gebrauchten DKE noch unberührt.
Probefahrt konnte ich leider nicht machen, das es saumässig geregnet hat. Vielleicht morgen.

Neuen Kettensatz habe ich auch noch montiert, original Ritzel, JTR Kettenblatt und DID ZVMX Kette (Gold).

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#42 Beitrag von januszm »

Kurz und schmerzlos, Tausch der Drosselklappeneinheit hat nichts gebracht. Problem besteht weiterhin (siehe erster Post).
Irgendwie haber ich das Gefühl das sie immer schlechet läuft, zumindest bis ~4000umin.
Das KFR ist sehr spürbar, auch im 6-ten bei 70-80-90kmh, das deutet eigentlich auf ein mageres Gemisch.
Wenn ich um 3000umin Gas gebe, das fühlt sich das wie Gummiband, wenn ich in dem Drehzahlbereich richtig Gas aufreise dann geht es besser aber auch Gummiband artig.
KTRC Stufen, kein Unterschied in der Gasannahme.
Heute noch mal Kette gespannt, ca. 40mm spiel auf dem Seitenständer, wenn ich drauf sitze etwa 25mm.

Ich hatte in der Garage noch ein O2 Eliminator von einer Honda CB1300, Stecker sind identisch, aber funktioniert hat es nicht, da die Motorleuchte an war und sie bliebt an.
Bin trotzdem paar kilomter gefahren. sie bremst nicht mehr um 3750umin und da nimmt sie auch gas an, wenn ich es leicht aufmache.

Im Netz gibt ja einige O2 Eliminatoren mit den Angaben 2012-2018, funktionieren die eigentlich???
Hat das Jemand von euch mal getestet???

So langsam habe ich keine Lust mit dem Bock zu fahren...

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#43 Beitrag von januszm »

mal wieder ein kleines Update

heute ca. 50km ohne Lambdasonde gefahren (Pins der Sonde aus dem Stecker ausgebaut), Pins der Lambdasonden Heizung habe ich aber angeschlossen gelassen, somit nur der Fehlercode 33 und Motor Check leuchtet halt.
ABER!!!!! Die Versys fährt sich so was von genial, kein Stottern, eine fantastische Gasannahme, Gangwechsel so was von sanft, ein ganz anderes Motorrad, man merkt ganz gut die Motorbremse bis runter auf 2500umin, dann spritzt sie wieder ein wenig ein.
Mein Problem zwischen 3750-3500umin nicht mehr vorhanden, habs bestimmt 15 mal Versucht es Reproduzieren. nichts, alles gut.

Da ich Reserve hatte bin schnell zur Tanke und hab 5L getankt.
Dann ca. 50km gefahren.
Wo ich dann in der Garage war, hab den Tanktdeckel ganz langsam aufgemacht und hingehört, ein deutliches zischen, war also Unterduck im Tank.
Ist das normal? nach nur ~2,5L verbranntem Benzin????

Benutzeravatar
kautabbak
Beiträge: 3395
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 115000
Wohnort: 59581

Re: Leichtes Problem zw. 3500-3750umin...

#44 Beitrag von kautabbak »

Vllt. sitzt der Schlauch für die Tankbe-/entlüftung zu oder ggfls. beim Tank aufsetzen eingeklemmt.
Besten Gruß
David


Wer Rechtschreibfehler findet, darf sie gerne behalten.

Man stirbt nur einmal, aber man lebt jeden Tag.

Tornanti
Beiträge: 1751
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 42886

Re: Leichtes Problem zw. 3500-3750umin...

#45 Beitrag von Tornanti »

Bin von einem Motorrad mit Vergaser auf Einspritzer umgestiegen und kann bestätigen, dass die magere Abstimmung des Gemischs und die Verwendung einer Sprungsonde deutliche Nachteile hat. Z.B. Stichwort KFR.
Bisherige Zweiräder seit 1982: Simson S50, Simson S51, MZ ES 250, MZ ETZ 250, Yamaha XJ900S 1998-2018 (112.000km), Kawasaki Versys 1000 (Bj. 2018), Gesamtkilometer jenseits der 200.000.

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#46 Beitrag von januszm »

kautabbak hat geschrieben: 10. Mai 2023 19:58 Vllt. sitzt der Schlauch für die Tankbe-/entlüftung zu oder ggfls. beim Tank aufsetzen eingeklemmt.
Welcher Schlauch ist für die entlüftung zuständig?
Oder sitzt es im Tankdeckel?

Benutzeravatar
awv99
Beiträge: 1671
Registriert: 27. Aug 2015 15:59
Geschlecht: männlich
Land: Deutschland
Motorrad: ktm adv, griso,fireblade,R80gs
Baujahr: 2019
Farbe des Motorrads: orange weiss
Wohnort: nähe Köln

Re: Leichtes Problem zw. 3500-3750umin...

#47 Beitrag von awv99 »

wenn Dein Problem mit abgeklemmter L.-Sonde verschwunden ist,

wäre es doch das zielführendste genau da anzusetzten.

Also z.B. mal die L.-Sonde austauschen.
Oder ..
einfach bis zum nächsten Tüv mit deaktivierter (abklemmen der Pins bis auf die Heizung) Lambdasonde zu fahren.

Benutzeravatar
kautabbak
Beiträge: 3395
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 115000
Wohnort: 59581

Re: Leichtes Problem zw. 3500-3750umin...

#48 Beitrag von kautabbak »

Jup, die Öffnung/das Loch im Tankdeckelring.
Und der Schlauch verläuft am Tank entlang.
Wor hatten hier schon ein paar Fälle, die nach Werkstattbesuchen damit ein Problem hatten, weil der Schlauch zu oder eingeklemmt war.
Besten Gruß
David


Wer Rechtschreibfehler findet, darf sie gerne behalten.

Man stirbt nur einmal, aber man lebt jeden Tag.

Tornanti
Beiträge: 1751
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 42886

Re: Leichtes Problem zw. 3500-3750umin...

#49 Beitrag von Tornanti »

awv99 hat geschrieben: 11. Mai 2023 13:01 wenn Dein Problem mit abgeklemmter L.-Sonde verschwunden ist,

wäre es doch das zielführendste genau da anzusetzten.

Also z.B. mal die L.-Sonde austauschen.
Oder ..
einfach bis zum nächsten Tüv mit deaktivierter (abklemmen der Pins bis auf die Heizung) Lambdasonde zu fahren.
Wo sitzt bei der KV der Stecker für die Lambdasonde? Wie kommt man da ran? Kann jemand ein Foto schicken?
Zuletzt geändert von Tornanti am 11. Mai 2023 20:58, insgesamt 1-mal geändert.
Bisherige Zweiräder seit 1982: Simson S50, Simson S51, MZ ES 250, MZ ETZ 250, Yamaha XJ900S 1998-2018 (112.000km), Kawasaki Versys 1000 (Bj. 2018), Gesamtkilometer jenseits der 200.000.

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#50 Beitrag von januszm »

Der Stecker sitzt am Rechten Rahmen hinten, das Kabel verläuft am Kupplungsgehäuse.
Das Kabel ist am Rahmen mit einer Blechlasche fixiert, man kann es aber ganz leicht aufmachen.
Du kommst am besten ran von links, Hand über die Hinterradabdeckung. man muss nichts wegschrauben oder abbauen.

Tornanti
Beiträge: 1751
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 42886

Re: Leichtes Problem zw. 3500-3750umin...

#51 Beitrag von Tornanti »

Kann man erkennen, welche Pins für die Heizung sind?
Bisherige Zweiräder seit 1982: Simson S50, Simson S51, MZ ES 250, MZ ETZ 250, Yamaha XJ900S 1998-2018 (112.000km), Kawasaki Versys 1000 (Bj. 2018), Gesamtkilometer jenseits der 200.000.

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#52 Beitrag von januszm »

kautabbak hat geschrieben: 11. Mai 2023 18:45 Jup, die Öffnung/das Loch im Tankdeckelring.
Und der Schlauch verläuft am Tank entlang.
Wor hatten hier schon ein paar Fälle, die nach Werkstattbesuchen damit ein Problem hatten, weil der Schlauch zu oder eingeklemmt war.
meinst bei dem Bild der Schlauch "B"? ist eigentlich ein Überlaufschlauch oder?
Tank.png
Zuletzt geändert von januszm am 11. Mai 2023 21:07, insgesamt 1-mal geändert.

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#53 Beitrag von januszm »

Tornanti hat geschrieben: 11. Mai 2023 21:00 Kann man erkennen, welche Pins für die Heizung sind?
Schwarz/schwarz ist Heizung (sind an der Nase der Buchse)
Blau/Weiss - Sonde

du kannst mit einer Nadel die Nasen leicht hoch hehen und vorsichtig die Pins der Sonde rausziehen, dann nur mit gesteckter Heizung der Sonde wieder Stecken.

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#54 Beitrag von januszm »

wenn willst kann ich schnell ein Bild machen

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#55 Beitrag von januszm »

awv99 hat geschrieben: 11. Mai 2023 13:01 wenn Dein Problem mit abgeklemmter L.-Sonde verschwunden ist,

wäre es doch das zielführendste genau da anzusetzten.

Also z.B. mal die L.-Sonde austauschen.
Oder ..
einfach bis zum nächsten Tüv mit deaktivierter (abklemmen der Pins bis auf die Heizung) Lambdasonde zu fahren.
das habe ich vorhin gemacht. hab eine neue gebrauchte mit 5500km aus einer Versys gekauft und eingebaut.
Probefahrt war nicht möglich, scheiss Wetter ...
Ohne Sonde länger zu fahren ist so eine Sache, was macht der Kat??

Tornanti
Beiträge: 1751
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 42886

Re: Leichtes Problem zw. 3500-3750umin...

#56 Beitrag von Tornanti »

januszm hat geschrieben: 11. Mai 2023 21:04 wenn willst kann ich schnell ein Bild machen
Ja, wäre super!
Bisherige Zweiräder seit 1982: Simson S50, Simson S51, MZ ES 250, MZ ETZ 250, Yamaha XJ900S 1998-2018 (112.000km), Kawasaki Versys 1000 (Bj. 2018), Gesamtkilometer jenseits der 200.000.

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#57 Beitrag von januszm »

IMG_0298.jpeg
linke obere Ecke, mit gelben Punkt :D

Benutzeravatar
awv99
Beiträge: 1671
Registriert: 27. Aug 2015 15:59
Geschlecht: männlich
Land: Deutschland
Motorrad: ktm adv, griso,fireblade,R80gs
Baujahr: 2019
Farbe des Motorrads: orange weiss
Wohnort: nähe Köln

Re: Leichtes Problem zw. 3500-3750umin...

#58 Beitrag von awv99 »

januszm hat geschrieben: 11. Mai 2023 21:13
Ohne Sonde länger zu fahren ist so eine Sache, was macht der Kat??

Nach meinen Er"fahrungen"
mit der Fireblade... :
macht der Kat ...nix !

Ich meine ...
Bei mir funktionierte der Kat auch nach längerer Nutzung des Systems ohne L.sonde noch einwandfrei.
Damals habe ich alle 2 Jahre die Sonde
für den Tüv /die Au
wieder angeklemmt. Die Abgaswerte waren nach vorherigen kurzem Freiblasen über die Ab
dann bei der Au völlig Ok.

Ok, war eine Honda :-) , aber es spricht nicht viel dafür, dass es bei Kawasaki anders sein sollte....

Es werden ja für alle möglichen Mopeds sogenannte O2 Eliminatoren angeboten, die die Lsonde auch abklemmen, bzw. der Ecu immer einen bestimmten Widerstand ( erwarteter Lambdawert) vorgaukeln, bzw. sie aus dem Regelkreis nehmen u. nur die Heizung durchlassen um eine Fehlermeldung zu verhindern.
( Also für gut 20 plus xEuro genau das machen, was Du jetzt auch gemacht hast )

Wenn der Kat bei all den O2 Eli Nutzern Schaden nehmen würde, würde das Problem ja dann bei der 2jährlichen Au in Massen auffallen)

Die Lsonde regelt eh nur im closed loop Bereich :
Also ab einer bestimmten Temperatur u. innerhalb eines bestimmten Drehzalbereichs
bzw. innerhalb bestimmter Stellungen der Drosselklappe.

Hier ist eine Erläuterung zur Regelung:
https://www.obd-2.de/sensoren.html

Benutzeravatar
kautabbak
Beiträge: 3395
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 115000
Wohnort: 59581

Re: Leichtes Problem zw. 3500-3750umin...

#59 Beitrag von kautabbak »

januszm hat geschrieben: 11. Mai 2023 21:01
kautabbak hat geschrieben: 11. Mai 2023 18:45 Jup, die Öffnung/das Loch im Tankdeckelring.
Und der Schlauch verläuft am Tank entlang.
Wor hatten hier schon ein paar Fälle, die nach Werkstattbesuchen damit ein Problem hatten, weil der Schlauch zu oder eingeklemmt war.
meinst bei dem Bild der Schlauch "B"? ist eigentlich ein Überlaufschlauch oder?
Tank.png
Jup, den meine ich und meine auch, dass das der besagte Schlauch ist.
Da er auch ein Überlauf ist, sitzt er gerne mal zu.
Habe ihn Mt einem Draht und etwas Balistol wieder frei gemacht und kein Unterdruck mehr im Tank. Et Viola.
Besten Gruß
David


Wer Rechtschreibfehler findet, darf sie gerne behalten.

Man stirbt nur einmal, aber man lebt jeden Tag.

januszm
Beiträge: 658
Registriert: 6. Aug 2021 16:02
Geschlecht: männlich
Land: Deutschland
Motorrad: Honda CRF1100 DCT
Baujahr: 2022
Farbe des Motorrads: Tricolor
zurückgelegte Kilometer: 7450

Re: Leichtes Problem zw. 3500-3750umin...

#60 Beitrag von januszm »

awv99 hat geschrieben: 11. Mai 2023 21:57
januszm hat geschrieben: 11. Mai 2023 21:13
Ohne Sonde länger zu fahren ist so eine Sache, was macht der Kat??

Nach meinen Er"fahrungen"
mit der Fireblade... :
macht der Kat ...nix !

Ich meine ...
Bei mir funktionierte der Kat auch nach längerer Nutzung des Systems ohne L.sonde noch einwandfrei.
Damals habe ich alle 2 Jahre die Sonde
für den Tüv /die Au
wieder angeklemmt. Die Abgaswerte waren nach vorherigen kurzem Freiblasen über die Ab
dann bei der Au völlig Ok.

Ok, war eine Honda :-) , aber es spricht nicht viel dafür, dass es bei Kawasaki anders sein sollte....

Es werden ja für alle möglichen Mopeds sogenannte O2 Eliminatoren angeboten, die die Lsonde auch abklemmen, bzw. der Ecu immer einen bestimmten Widerstand ( erwarteter Lambdawert) vorgaukeln, bzw. sie aus dem Regelkreis nehmen u. nur die Heizung durchlassen um eine Fehlermeldung zu verhindern.
( Also für gut 20 plus xEuro genau das machen, was Du jetzt auch gemacht hast )

Wenn der Kat bei all den O2 Eli Nutzern Schaden nehmen würde, würde das Problem ja dann bei der 2jährlichen Au in Massen auffallen)

Die Lsonde regelt eh nur im closed loop Bereich :
Also ab einer bestimmten Temperatur u. innerhalb eines bestimmten Drehzalbereichs
bzw. innerhalb bestimmter Stellungen der Drosselklappe.

Hier ist eine Erläuterung zur Regelung:
https://www.obd-2.de/sensoren.html
danke für deine Auführliche Antwort.
Nur bei der Versys bringt ein 02 eliminator nichts bzw nur Sonde abklemmen nichts, weil gleich Motorleuchte kommt

Antworten

Zurück zu „Motor, Elektrik und Leistungssteigerung Kawasaki Versys 1000“