Federvorspannungsversteller funktioniert nicht mehr

Einstellungen und Wartung für das Originalfahrwerk der Kawasaki Versys 1000
Antworten
Nachricht
Autor
Benutzeravatar
gunter
Beiträge: 841
Registriert: 6. Sep 2017 17:33
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 + ZX-12R + F800ST
Baujahr: 2016
Hat sich bedankt: 1055 Mal
Danksagung erhalten: 959 Mal

Federvorspannungsversteller funktioniert nicht mehr

#1 Beitrag von gunter » 11. Jun 2021 08:19

Habe ein kleines Problem und bitte um Tipps.

Es geht um den Versteller für die Federvorspannung am Federbein der KV Bj. 2016.
Dieser silberne kleine Zylinder mit dem Rändelrad über der rechten Soziusfußraste.

Ich hab da schon seit etwa einem Jahr nichts mehr verstellt, wollte das aber gestern mal wieder tun.
Leider lässt sich das Rändelrad mit Handkraft nicht mehr drehen. Habe es dann mit einem Lappen drüber
vorsichtig mit einer Wasserpumpenzange probiert. Damit geht es auch nur mit hohem Widerstand sehr schwer zu verstellen.
Das geht zwar mit viel Mühe von Anschlag zu Anschlag, aber diese "Klicks" sind dabei auch nicht mehr zu hören.

Letztes Jahr noch ließ sich das noch ganz geschmeidig mit der Hand drehen und die Klicks waren deutlich zu hören.
Nun fühlt es sich an, als ob das Rändelrad irgendwie festgegammelt wäre.

Optisch von außen sieht alles tiptop aus, auch der Verbindungsschlauch zum Federbein sieht optisch neuwertig aus,
daran wurde auch nie etwas geändert und ein Knick ist auch nicht drin.

Durch den Schlauch läuft doch eine "Welle", über die man durch Drehen an dem Versteller die Federvorspannung
am Federbein verstellt. Zumindest hat mir das mal jemand so erklärt.

Der Schlauch ist durch eine Verschraubung mit dem Versteller verbunden.
Kann man den Versteller an dieser Verschraubung lösen, um mal in den Versteller rein zu schauen?
Vom Gefühl her würde ich ein mechanisches Problem im Versteller als Ursache der Schwergängigkeit vermuten.

Wenn dem so ist, gibt es diesen Versteller einzeln und kann man den problemlos austauschen?

Ich könnte jetzt zwar künftig mit der Zange drehen, habe aber aufgrund der fehlenden "Klicks" keinen Anhaltspunkt mehr wo ich bin. Ich möchte das einfach wieder ganz normal funktionsfähig haben, so wie es sein soll.

Das Problem als Anlass zu nehmen ein teures Zubehör-Federbein zu kaufen kommt nicht in Frage,
ich bin mit dem Originl absolut zufrieden.

Hatte einer von euch das Problem schon mal? Bin für jeden Tipp dankbar!
Es ist der ewige Wettlauf zwischen der Technik, die immer idiotensicherere Lösungen ersinnt,
und der Natur, die immer größere Idioten hervorbringt.

Benutzeravatar
Bayoumi

Beiträge: 1055
Registriert: 14. Feb 2018 23:05
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2016
Farbe des Motorrads: Metallicmatt Carbon
zurückgelegte Kilometer: 36000
Wohnort: Hamburg
Hat sich bedankt: 430 Mal
Danksagung erhalten: 421 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#2 Beitrag von Bayoumi » 11. Jun 2021 08:45

Ich würde erstmal alle beweglichen Teile mit ordentlich WD40 einsprühen. Vielleicht hat sich nur Dreck festgesetzt.
Bild

Benutzeravatar
gunter
Beiträge: 841
Registriert: 6. Sep 2017 17:33
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 + ZX-12R + F800ST
Baujahr: 2016
Hat sich bedankt: 1055 Mal
Danksagung erhalten: 959 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#3 Beitrag von gunter » 11. Jun 2021 08:50

Bayoumi hat geschrieben:
11. Jun 2021 08:45
Ich würde erstmal alle beweglichen Teile mit ordentlich WD40 einsprühen. Vielleicht hat sich nur Dreck festgesetzt.
Das war auch mein erster Gedanke, bevor ich mit der Zange dran bin.

Hab reichlich WD40 ringsum zwischen den Zylinder und das Rändelrad gesprüht, sogar mehrmals.
Das hat aber, auch nach längerem Einwirken, keine Verbesserung bewirkt.
Es ist der ewige Wettlauf zwischen der Technik, die immer idiotensicherere Lösungen ersinnt,
und der Natur, die immer größere Idioten hervorbringt.

Benutzeravatar
blahwas
Der schräge Admin
Beiträge: 12783
Registriert: 21. Feb 2011 22:03
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650 Nr. 4
Baujahr: 2007
Farbe des Motorrads: grün und blau
zurückgelegte Kilometer: 40000
Wohnort: Nürnberg
Hat sich bedankt: 1699 Mal
Danksagung erhalten: 3526 Mal
Kontaktdaten:

Re: Federvorspannungsversteller funktioniert nicht mehr

#4 Beitrag von blahwas » 11. Jun 2021 09:23

Bei ebay gibts gebrauchte Federbeine in 3 verschiendenen Farben zwischen 100 und 120 Euro ;)

Benutzeravatar
gunter
Beiträge: 841
Registriert: 6. Sep 2017 17:33
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 + ZX-12R + F800ST
Baujahr: 2016
Hat sich bedankt: 1055 Mal
Danksagung erhalten: 959 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#5 Beitrag von gunter » 11. Jun 2021 09:26

blahwas hat geschrieben:
11. Jun 2021 09:23
Bei ebay gibts gebrauchte Federbeine in 3 verschiendenen Farben zwischen 100 und 120 Euro ;)
Das ist die logische Option, wenn der Versteller nicht mehr gangbar zu machen ist :top:

Aber was hat es mit den verschiedenen Farben auf sich, die Farbe ist doch innerhalb des Modelljahres gleich, oder?
Es ist der ewige Wettlauf zwischen der Technik, die immer idiotensicherere Lösungen ersinnt,
und der Natur, die immer größere Idioten hervorbringt.

Benutzeravatar
blahwas
Der schräge Admin
Beiträge: 12783
Registriert: 21. Feb 2011 22:03
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650 Nr. 4
Baujahr: 2007
Farbe des Motorrads: grün und blau
zurückgelegte Kilometer: 40000
Wohnort: Nürnberg
Hat sich bedankt: 1699 Mal
Danksagung erhalten: 3526 Mal
Kontaktdaten:

Re: Federvorspannungsversteller funktioniert nicht mehr

#6 Beitrag von blahwas » 11. Jun 2021 10:28

Die Farben nach Modelljahr und Farbvariante kannst du hier sehen bzw. erahnen: viewtopic.php?f=142&t=12391

frieda

Beiträge: 2507
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 1126 Mal
Danksagung erhalten: 1236 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#7 Beitrag von frieda » 11. Jun 2021 16:48

Als nicht Betroffener würde ich, wenn Werkstatt, zerlegen oder erneuern noch nicht ansteht als letztes:

Silikonöl in alle Ritzen und Spalten des Federbeins und der Verstellung sprühen, schmiert besser als WD 40.

Um DANN , 1/4 Umdrehung links dann rechts, hin und her. Wird eine Besserung spürbar, 1/2 Umdrehung links dann rechts, usw.

Benutzeravatar
gunter
Beiträge: 841
Registriert: 6. Sep 2017 17:33
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 + ZX-12R + F800ST
Baujahr: 2016
Hat sich bedankt: 1055 Mal
Danksagung erhalten: 959 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#8 Beitrag von gunter » 11. Jun 2021 17:24

frieda hat geschrieben:
11. Jun 2021 16:48
Als nicht Betroffener würde ich, wenn Werkstatt, zerlegen oder erneuern noch nicht ansteht als letztes:

Silikonöl in alle Ritzen und Spalten des Federbeins und der Verstellung sprühen, schmiert besser als WD 40.

Um DANN , 1/4 Umdrehung links dann rechts, hin und her. Wird eine Besserung spürbar, 1/2 Umdrehung links dann rechts, usw.
Ich hab den Versteller nochmal ordentlich mit Ballistol geflutet. Damit habe ich schon andere hoffnungslose Fälle wieder flott gekriegt. Leider erfolglos.

Mein allerliebster Kawa-Dealer, dem ich seit 30 Jahren blind vertraue, hat mir abgeraten weiter zu experimentieren.
Er hatte das schon ein paar mal, auch an anderen Mopeds, und das zu zerlegen ist den Aufwand nicht wert.

Habe jetzt kurzerhand ein Federbein aus einer 2016er Unfall-Versys mit belegten 14 TKM zu 140,- gekauft und mein Kawasaki-Held baut es mir beim nächsten Reifenwechsel ein. Ist ja schon bald wieder soweit :pfeif:

Hat sich damit für mich erledigt. Vielen Dank für die bisherigen Tipps :top:
Es ist der ewige Wettlauf zwischen der Technik, die immer idiotensicherere Lösungen ersinnt,
und der Natur, die immer größere Idioten hervorbringt.

Benutzeravatar
kautabbak
Beiträge: 2663
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 100000
Wohnort: 59581
Hat sich bedankt: 1964 Mal
Danksagung erhalten: 775 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#9 Beitrag von kautabbak » 11. Jun 2021 17:36

Ich hatte genau das Gegenteil, ich konnte drehen ohne Widerstand und ohne Klicks.

Anfrage bei Franz Racing hat ergeben, ich kauf mir besser ein Neues.
Da gab's nix gebrachtes zum vernünftigen Preis und das Wilbers war günstiger als ein neues Original.

Weiter viel freudige Kilometer
Besten Gruß
David


Wer Rechtschreibfehler findet, darf sie gerne behalten.

Man stirbt nur einmal, aber man lebt jeden Tag.

Tornanti
Beiträge: 1220
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 34726
Hat sich bedankt: 111 Mal
Danksagung erhalten: 205 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#10 Beitrag von Tornanti » 11. Jun 2021 20:28

gunter hat geschrieben:
11. Jun 2021 08:19

Durch den Schlauch läuft doch eine "Welle", über die man durch Drehen an dem Versteller die Federvorspannung
am Federbein verstellt. Zumindest hat mir das mal jemand so erklärt.
Nein, eine biegsame Welle ist das nicht. Das wird wie bei Wilbers eine hydraulische Federvorspannung sein. In dem Versteller ist ein Kolben, den Du durch Drehen rein und rausschiebst. Über das Hydrauliköl und einen 2 Kolbenmechanismus am Federbein änderts sich die Federvorspannung.
Das Gewinde wird festgegammelt sein.
Da ich häufig zwischen Solo- und Soziusbetrieb hin- und herwechsle, habe ich mir schon Sorgen gemacht, dass ich den Versteller deswegen ruiniere. Nicht verstellen scheint auch auch keine Lösung zu sein.
Da ist man mit der SE natürlich besser dran. Knöpfchen drücken und ein Motor macht den Rest.
Kannst ja mal rumfragen, wie die Haltbarkeit der hydraulischen Vorspannung bei Wilbers ist. Soviel ich weiss, gibt Wilbers 5 Jahre Garantie, wobei das Federbein aber aller 2 Jahre zum Service eingeschickt werden soll.
Viel Glück!
Bisherige Zweiräder seit 1982: Simson S50, Simson S51, MZ ES 250, MZ ETZ 250, Yamaha XJ900S 1998-2018 (112.000km), Kawasaki Versys 1000 (Bj. 2018), Gesamtkilometer jenseits der 200.000.

Benutzeravatar
gunter
Beiträge: 841
Registriert: 6. Sep 2017 17:33
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 + ZX-12R + F800ST
Baujahr: 2016
Hat sich bedankt: 1055 Mal
Danksagung erhalten: 959 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#11 Beitrag von gunter » 11. Jun 2021 21:41

Tornanti hat geschrieben:
11. Jun 2021 20:28
gunter hat geschrieben:
11. Jun 2021 08:19

Durch den Schlauch läuft doch eine "Welle", über die man durch Drehen an dem Versteller die Federvorspannung
am Federbein verstellt. Zumindest hat mir das mal jemand so erklärt.
Nein, eine biegsame Welle ist das nicht. Das wird wie bei Wilbers eine hydraulische Federvorspannung sein. In dem Versteller ist ein Kolben, den Du durch Drehen rein und rausschiebst. Über das Hydrauliköl und einen 2 Kolbenmechanismus am Federbein änderts sich die Federvorspannung.......
Da hast du völlig recht, das hat mir mein weltbester Kawa-Dealer heute auch erklärt :top:
Es ist der ewige Wettlauf zwischen der Technik, die immer idiotensicherere Lösungen ersinnt,
und der Natur, die immer größere Idioten hervorbringt.

schmulx
Beiträge: 72
Registriert: 3. Okt 2020 17:46
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000, z900RS Cafe
Baujahr: 2014
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 7000
Danksagung erhalten: 11 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#12 Beitrag von schmulx » 20. Aug 2021 00:20

Würde das gerne noch hervorholen.

Mein Handrad läßt sich nur noch schwergängig drehen. Kann man die schwarze Kappe (2014) abziehen oder ist sie gesichert? Wenn ich da an die Mechanik rankomme, denke ich, dass ich es wieder flott bekomme.

Danke und Gruß Michael

Benutzeravatar
gunter
Beiträge: 841
Registriert: 6. Sep 2017 17:33
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 + ZX-12R + F800ST
Baujahr: 2016
Hat sich bedankt: 1055 Mal
Danksagung erhalten: 959 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#13 Beitrag von gunter » 20. Aug 2021 08:07

schmulx hat geschrieben:
20. Aug 2021 00:20
Würde das gerne noch hervorholen.

Mein Handrad läßt sich nur noch schwergängig drehen. Kann man die schwarze Kappe (2014) abziehen oder ist sie gesichert? Wenn ich da an die Mechanik rankomme, denke ich, dass ich es wieder flott bekomme.

Danke und Gruß Michael

Bei mir ließ es sich garnicht mehr drehen, selbst mit einer Wasserpumpenzange nur mit Gewalt.
Ob sich die Kappe abziehen lässt weiß ich nicht, aber so fest wie die war, glaube ich eher nicht.

Ich habe mir ein gebrauchtes Federbein geholt und vor 2 Wochen bei der Inspektion tauschen lassen.
Das hat nachweislich knappe 15 TKM hinter sich und der Versteller funktioniert wie neu.

Was mich überrascht hat:

Das alte Federbein hat mit knappen 82 TKM immer noch einwandfrei funktioniert.
Ich war mir aber sicher, dass ich mit dem wesentlich "jüngeren" einen Unterschied feststellen müsste.

Ich habe bei dem "neuen" gebrauchten Zugstufe und Federvorspannung exakt wie beim alten eingestellt,
bin jetzt ca. 2 TKM damit auf unterschiedlichsten Straßenoberflächen gefahren und ich spüre keinen Unterschied!

Ich hatte u. a. vermutet, dass sich das Fahrwerk mit dem alten Federbein etwas "gesetzt" hat und mit dem neuen
wieder mehr Schräglage bis zum Aufsetzen möglich wäre.

Aber nein, mit der gleichen Einstellung hat sich vom alten auf das "neue" auch diesbezüglich nichts geändert.
Das spricht meiner Meinung für die Qualität des originalen Federbeins.

Ich hatte einen Moment darüber nachgedacht, ein Federbein von einem namhaften Hersteller zu ordern,
wenn schon ein Wechsel anstand. Dagegen sprach aber letztendlich die Laufleistung des Mopeds.

Ich bin froh, dass ich es nicht gemacht habe. Ich bin mit dem originalen absolut zufrieden und für das gesparte Geld
gibt es jede Menge Sprit für viele weitere Kilometer :bike:
Es ist der ewige Wettlauf zwischen der Technik, die immer idiotensicherere Lösungen ersinnt,
und der Natur, die immer größere Idioten hervorbringt.

Benutzeravatar
gunter
Beiträge: 841
Registriert: 6. Sep 2017 17:33
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 + ZX-12R + F800ST
Baujahr: 2016
Hat sich bedankt: 1055 Mal
Danksagung erhalten: 959 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#14 Beitrag von gunter » 20. Aug 2021 09:30

schmulx hat geschrieben:
20. Aug 2021 09:00
............Ist der schwarze Deckel jetzt gesteckt?
Das konnten mir nicht mal die Techniker bei Kawasaki in Friedrichsdorf beantworten.
Ich hatte mit sachter Gewalt erfolglos probiert, den Deckel runter zu ziehen.

Wenn du es so eh nicht lassen möchstest, probier´s halt. Mehr als kaputt geht nicht.
Es ist der ewige Wettlauf zwischen der Technik, die immer idiotensicherere Lösungen ersinnt,
und der Natur, die immer größere Idioten hervorbringt.

schmulx
Beiträge: 72
Registriert: 3. Okt 2020 17:46
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000, z900RS Cafe
Baujahr: 2014
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 7000
Danksagung erhalten: 11 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#15 Beitrag von schmulx » 21. Aug 2021 11:40

Habe heute mal hin und her gekurbelt, erst mit der Rohrzange dann mit der Hand. Jetzt geht es wieder halbwegs. Man kann da aber auch nichts undter den Rand sprühen, der liegt zu eng auf. Habe schon überlegt ein kleines Loch in den Deckel zu bohren, damit man etwas einsprühen kann.

Tornanti
Beiträge: 1220
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 34726
Hat sich bedankt: 111 Mal
Danksagung erhalten: 205 Mal

Re: Federvorspannungsversteller funktioniert nicht mehr

#16 Beitrag von Tornanti » 21. Jan 2023 15:04

Bin jetzt auch von dem Problem betroffen. Mindestens 5 klicks Leerlauf und dann dreht es sich nur noch mit Gewalt. Ich werde es mal mit reichlich Silikon- oder Teflonspray probieren. Auch das Erwärmen des Handradgehäuses wäre noch eine Option (momentan sind es nur +1°C in der Garage).
Prinzipell kann es 2 Ursachen haben. Der Handradmechanismus ist festgegangen oder der Kolben oben am Federbein, der auf die Druckfeder drückt. Gibt es hierzu irgendwelche Erkenntnisse, welche der beiden Komponenten das Problem meistens verursacht?
Bisherige Zweiräder seit 1982: Simson S50, Simson S51, MZ ES 250, MZ ETZ 250, Yamaha XJ900S 1998-2018 (112.000km), Kawasaki Versys 1000 (Bj. 2018), Gesamtkilometer jenseits der 200.000.

Antworten

Zurück zu „Original-Fahrwerk, Bremsen, Gabel, Schwinge der Kawasaki Versys 1000“