Aktuelle Zeit: 20. Aug 2018 05:19

Zeitzone: Europa/Berlin [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] • Thema bewerten: Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich. 
Autor Nachricht
 Betreff des Beitrags: Betriebstemperatur zu niedrig
Beitragsnummer:#1  BeitragVerfasst: 7. Mai 2018 14:54 
Offline
Benutzeravatar

Registriert: 16.01.2015
Beiträge: 9
Geschlecht: männlich
Land: Deutschland
Motorrad: versys 1000
Baujahr: 2015
Farbe des Motorrads: black
zurückgelegte Kilometer: 4500
Hallo,

meine 2015 Versys wird nicht mehr richtig warm. Im Fahrbetrieb ca.60 grad, im Stand dann ca. 80 grad und wenn ich wieder fahre runter auf 60 grad. Außentemp. is dabei egal.
Wird wohl das Thermostat (nach 3 Jahren) sein-OK.
Hab, beim Freundlichen, ein neues bestellt.

Frage: wenn ich das Gedöns getauscht und Wasser aufgefüllt habe, muß ich dann auch entlüften???
Und wenn ja, wo sitzt dann die Schraube?

Vielen Dank schon mal....

Gruß, Hudson


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Betriebstemperatur zu niedrig
Beitragsnummer:#2  BeitragVerfasst: 7. Mai 2018 15:36 
Offline
.
.
Benutzeravatar

Registriert: 28.01.2015
Beiträge: 1424
Bilder: 113
Wohnort: Pro Everyday
Geschlecht: männlich
Land: Deutschland
Motorrad: Kawasaki Versys1000 GT/ ZR 7
Baujahr: 2015
Farbe des Motorrads: Schwarz
zurückgelegte Kilometer: 31217
Was sagt den die Werkstatt?
Fährt sie normal oder hat die niedrige Temperatur Auswirkungen auf's Fahrverhalten?

_________________
Simson S51 B 1-4,gelb von 1988-1990
MZ ETZ 150, von 1990-1998
ohne Mopped von 1998-2008,
Kawasaki ZR7, von 2008- ( zwischenzeitlich von 2015-2016 abgemeldet)
Kawasaki Versys 1000 GT, 2015-
viewtopic.php?f=19&t=13542


Nach oben
 Profil Persönliches Album  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Betriebstemperatur zu niedrig
Beitragsnummer:#3  BeitragVerfasst: 7. Mai 2018 16:14 
Offline
Benutzeravatar

Registriert: 24.04.2013
Beiträge: 478
Wohnort: Rhein-Main Gebiet
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT / SR500
Baujahr: 2018
Farbe des Motorrads: grün
zurückgelegte Kilometer: 5000
Hallo,
hatte mich bei der Probefahrt auch über diese Werte gewundert. Das ist nicht die wassertemp vom Motor, sondern die Kühlwassertemp. im Kühler und die sollte ja viel weniger sein.
Liegt beim normelen Fahren je nach Aussentemp ,zwischen 50 und 70 Crad. An Ampel oder Stadtverkehr 80-100Card.

Gruß Lars


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Betriebstemperatur zu niedrig
Beitragsnummer:#4  BeitragVerfasst: 7. Mai 2018 17:09 
Offline
Benutzeravatar

Registriert: 08.03.2014
Beiträge: 383
Wohnort: Mönchengladbach
Geschlecht: männlich
Land: Deutschland
Motorrad: Yamaha SXR 900
Baujahr: 2016
Farbe des Motorrads: silber
zurückgelegte Kilometer: 25
ich glaube das muss so sein, war bei meiner auch immer so gewesen, nur in Italien in der Stadt ist mal der Fan angegangen

_________________
NSU Quickly, Heinkel Tourist, BMW 75/5, Yamaha TDM, BMW F800R, Kilo Versys , Yamaha XSR900


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Betriebstemperatur zu niedrig
Beitragsnummer:#5  BeitragVerfasst: 7. Mai 2018 17:15 
Offline
.
.
Benutzeravatar

Registriert: 10.11.2015
Beiträge: 31
Wohnort: Ludwigsburg
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 Tourer
Baujahr: 2015
Farbe des Motorrads: Orange
zurückgelegte Kilometer: 20000
hi Hudson,

jetzt mal nicht voreilig reparieren - ist bei meiner auch so! Gerade auch bergab kühlt das Wasser sehr schnell aus. Temperaturen > 80 Grad erst bei großer Sommerhitze und STOP & GO.

Beste Grüße Hartmut

_________________
LG Hartmut

Motto: Man muß auch mal auf ein Opfer verzichten können. ;-)

Honda CB 50 J (1978) - Aprilia Leonardo 125 (2005) - Honda Deauville (2007) - Honda Varadero (2009) - Kawa Versys 1000 Tourer (2015)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Betriebstemperatur zu niedrig
Beitragsnummer:#6  BeitragVerfasst: 7. Mai 2018 19:04 
Offline
Benutzeravatar

Registriert: 16.01.2015
Beiträge: 9
Geschlecht: männlich
Land: Deutschland
Motorrad: versys 1000
Baujahr: 2015
Farbe des Motorrads: black
zurückgelegte Kilometer: 4500
Puuh,da bin ich ja beruhigt. Hab mal geschaut und musste suchen,wo das Thermostat sitzt. Wenn ich richtig liege:mittig hinter der Zylinderbank unter einem Deckel mit Wasserflansch und 4fach Verschraubung. Auf deutsch: beschissener gehts nicht-halbes bike zerlegen,um da ran zu kommen...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Betriebstemperatur zu niedrig
Beitragsnummer:#7  BeitragVerfasst: 25. Mai 2018 20:52 
Offline
Benutzeravatar

Registriert: 30.03.2017
Beiträge: 138
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 2100
Habe meine Versys erst seit Kurzem. Die Temperatur schwankt zwischen 75 und 102°C (bei 24°C Außentemperatur). Gerade im Stop & Go wird sie schnell über 95°C warm. Hatte schon den Verdacht, dass der Lüfter nicht anspringt. War vorher 'ne luftgekühlte XJ900S gefahren. Und beim Auto sind es immer konstant 90°C. Das irritiert micht echt.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Betriebstemperatur zu niedrig
Beitragsnummer:#8  BeitragVerfasst: 25. Mai 2018 22:12 
Offline
Benutzeravatar

Registriert: 27.04.2015
Beiträge: 296
Bilder: 2
Wohnort: Bonn
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000
Baujahr: 2015
Farbe des Motorrads: Candy Burnt Orange
zurückgelegte Kilometer: 1800
Hab die 1000er. Bei 102 springt der Lüfter an ist bei mir genauso.

_________________
Honda NTV 650 - Yamaha Virago XV1100 - Kawasaki Versy 1000 BJ 2015

Verbrauch meiner Versys 1000: 5.2 l


Nach oben
 Profil Persönliches Album  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Betriebstemperatur zu niedrig
Beitragsnummer:#9  BeitragVerfasst: 26. Mai 2018 08:15 
Offline
Benutzeravatar

Registriert: 29.05.2015
Beiträge: 384
Wohnort: Düsseldorf
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000
Baujahr: 2014
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 13500
Guten Morgen
Jetzt bei der Wärme läuft der Lüfter im Stadtverkehr oft..springt bei 102c° immer wieder an. Bis 94 runter und dann klettert er wieder.
Bei niedriger Außentemp. nur nach Autobahn Hatz. Bei Fahrbetrieb z.b. Landstraße läuft der Lüfter nicht. Nur anschließend wenn man in ein Dorf bzw Stadt kommt.

_________________
Möchtest du so alt,so krank oder so arm sein,nicht Motorrad fahren zu können? Solange wir es tun,solange sind wir reich,gesund und jung geblieben!
Klacks


Zuletzt geändert von Schlemil am 26. Mai 2018 08:35, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Betriebstemperatur zu niedrig
Beitragsnummer:#10  BeitragVerfasst: 26. Mai 2018 11:04 
Offline
Der schräge Admin
Benutzeravatar

Registriert: 21.02.2011
Beiträge: 6905
Bilder: 26
Wohnort: Pro Versysforum
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2008
Farbe des Motorrads: alle, z.Zt. blau
zurückgelegte Kilometer: 103000
Zitat:
Und beim Auto sind es immer konstant 90°C. Das irritiert micht echt.

Bei den Analoganzeigen vieler Autos bleibt der Zeiger immer in der Mitte (bei 90°C), so lange die Temperatur im vorgesehenen Schwankungsbereich ist, also z.B. 70° bis 110°. Die wollen wohl ihre Kunden beruhigen und nervige Rückfragen an die Händler vermeiden...

_________________
Pure Vernunft darf niemals siegen!
Meine Versys - Jahresurlaub 2016 - Höhentreffen 2016


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] • Thema bewerten: Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich.Bewertungen: 0, 0.00 durchschnittlich. 

Zeitzone: Europa/Berlin [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de

[ Sitemap ]
[ Datenschutzerklärung ]
[ ]