TÜV neu KAT schlecht!?

Fragen zum und Probleme mit Originalauspuff, Endtopf, Katalysator, Lambda-Sonde, Krümmer, Schalldämpfer der Kawasaki Versys 650
Antworten
Nachricht
Autor
Benutzeravatar
gomorra
Beiträge: 364
Registriert: 19. Okt 2010 18:24
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 2010 schwarz
Baujahr: 2010
Farbe des Motorrads: schwarz *goil*
zurückgelegte Kilometer: 26000
Wohnort: Hille/Unterlübbe (NRW)
Kontaktdaten:

TÜV neu KAT schlecht!?

#1 Beitrag von gomorra » 20. Nov 2012 06:59

Moin zusammen!

Bin gestern beim TÜV gewesen.....und wie es ja nun mal leider so gang und gebe ist, werden ja auch die Abgase überprüft...und siehe da...ein Super schlechter Wert im Stand. 3,95Co hat das Gerät angezeigt....hab die Prüfung zwar bei 2200upm bestanden, mein TÜV Prüfer meinte aber das dieser hohe Wert im Stand doch sehr ungewöhnlich sei.... :dizzy:

Nun mal die Frage hier in die Runde.....ist das wirklich soo ungewöhnlich, oder irrt sich da der Prüfer?? Kann es vielleicht sein das der sonst aufgesteckte "Konstantfahrruckelstecker" den Kat beschädigt hat??(Bei der Prüfung war er Abgezogen, und die Lambda hat ihren Dienst verrichtet)

Bin mal auf Eure Antworten gespannt....

Gruß Frank
Zuletzt geändert von gomorra am 20. Nov 2012 06:59, insgesamt 1-mal geändert.
Erderwärmer......
Sie verbraucht: Bild

Benutzeravatar
karklausi

 
Beiträge: 2736
Registriert: 14. Nov 2010 22:46
Geschlecht: weiblich
Land: Deutschland
Motorrad: Er-5, Versys, HondaNC750XDCT
Baujahr: 2010
Farbe des Motorrads: Yellow
zurückgelegte Kilometer: 60500
Wohnort: Essen

Re: TÜV neu KAT schlecht!?

#2 Beitrag von karklausi » 20. Nov 2012 07:18

Ich bin mit Konstantfahrruckelstecker ohne Probleme über den TÜV. Die Werte waren soweit im grünen Bereich.
Karklausi

Benutzeravatar
Dobi

 
Beiträge: 706
Registriert: 29. Dez 2009 15:19
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650 lebd / 1000 - 2018
Baujahr: 2010
Farbe des Motorrads: yellow Grün
zurückgelegte Kilometer: 66000
Wohnort: Bayern / Oberpfalz /Wackersdorf

Re: TÜV neu KAT schlecht!?

#3 Beitrag von Dobi » 20. Nov 2012 07:44

Mir kommt das vor als hätte da ein jeder Probleme mit der ASU , bei mir hatte er auch voriges Jahr was zu mäkern, die Werte würden nicht stimmen, der Auspuff wäre zu kalt. Trotz allem bekam ich die Pakette, ich dachte mir, der soll sich nicht so haben, diese geringe Abweichungen ,
ein jedes mal was anderes bei denen. Wenn im Osten was hochgeht und die Umwelt Tausenfach mehr vergiftet, oder in Afrika sich der Sondermüll
Haus hoch stapelt, das juckt Ihn nicht, aber die Werte, da hängen sie sich dran auf als wäre es ein AKW.
Im großen und ganzen, fahre ich ungern um TÜV, die haben immer was, das schärfste, war mal bei einer neuen BMW, an der nicht gemacht wurde
und der TüV fällig war, die bremskraft wäre ungenügend :crazy: , ich sagte dann greif halt mal rein, dann sieste was .
Aber die Herrn haben ja das sagen und bei der Plakette da mußte zweimal hinfahren, den die hatte er vergessen, da kann schon mal vorkommen,
aber bezahlen mußte ich schon. Da sag mal was, :pfeif: kriegsde gleich eine blöde Antwort.

Benutzeravatar
blahwas
Der schräge Admin
Beiträge: 7087
Registriert: 21. Feb 2011 22:03
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2008
Farbe des Motorrads: alle, z.Zt. blau
zurückgelegte Kilometer: 108300
Wohnort: Ruhrgebiet
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: TÜV neu KAT schlecht!?

#4 Beitrag von blahwas » 20. Nov 2012 09:05

3,95% CO ist für ein Fahrzeug mit geregeltem Kat ein sehr schlechter Wert. Da müsste sie schon komplett kalt sein. Oder ist ein Endtopf ohne Kat montiert? Eigentlich gelten auch folgende Grenzwerte:

0,3 % vol CO (bzw. vom Fahrzeughersteller vorgegebener Wert) für Motorräder mit geregeltem Katalysator
4,5 % vol CO für Motorräder ohne oder mit ungeregeltem Katalysator

Guck nochmal auf den Ausdruck, was da genau steht. 3,95% und Plakette kann eigentlich nicht sein.

Benutzeravatar
gomorra
Beiträge: 364
Registriert: 19. Okt 2010 18:24
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 2010 schwarz
Baujahr: 2010
Farbe des Motorrads: schwarz *goil*
zurückgelegte Kilometer: 26000
Wohnort: Hille/Unterlübbe (NRW)
Kontaktdaten:

Re: TÜV neu KAT schlecht!?

#5 Beitrag von gomorra » 20. Nov 2012 09:09

Nee, hatte ich oben ja schon geschrieben....bei 2200upm ergab sich ein Wert von 0,03.....was ja auch dazu geführt hat das ich den begehrten Aufkleber bekommen hab :]
Erderwärmer......
Sie verbraucht: Bild

Benutzeravatar
isomaster
Beiträge: 31
Registriert: 3. Mai 2012 21:01
Geschlecht: männlich
Land: Deutschland
Motorrad: BMW F800R
Baujahr: 2012
Farbe des Motorrads: Alpine-Weiss
zurückgelegte Kilometer: 0
Wohnort: Dossenheim

Re: TÜV neu KAT schlecht!?

#6 Beitrag von isomaster » 20. Nov 2012 10:30

Den Abgastest immer bei heißem Motor durchführen lassen. Mal eben 10 KM Fahrtstrecle zum TÜV/Dekra etc., dann noch die Wartezeit einkalkulieren, langt eben nicht und es kommen diese miserablen Werte zustande.

Benutzeravatar
petrol
Beiträge: 299
Registriert: 15. Apr 2010 16:10
Geschlecht: männlich
Land: Deutschland
Motorrad: Schwarze Kawasaki Versys 08'
zurückgelegte Kilometer: 15000
Wohnort: Ettlingen

Re: TÜV neu KAT schlecht!?

#7 Beitrag von petrol » 20. Nov 2012 14:19

Ich habe meine Versys damals fürn TÜV komplett zurückgebaut, Stecker raus, Standardauspuff wieder drauf.....Dann bin ich über die Autobahn 15min dort hin gefahren, das Motorrad war definitv heiß, der Prüfer hat gleich noch ne Probefahrt gemacht und direkt danach die Abgasprüfung gemacht....Werte zu hoch, hat mich durchkommen lassen, weil die Werte "wenn die Maschine kalt ist" immer etwas höher sind....Ich kenne ihn glücklicherweise....Die Maschine war defintiv heiß... Keine Ahnung was das sollte, vielleicht probier ichs nächstes mal mitm Ixil Auspuff ohne Kat :fool: :dance:

Benutzeravatar
Luzifear
Beiträge: 3016
Registriert: 13. Aug 2011 18:55
Geschlecht: männlich
Land: Deutschland
Motorrad: V650
Baujahr: 2009
Farbe des Motorrads: Triple Black
zurückgelegte Kilometer: 38000
Wohnort: München

Re: TÜV neu KAT schlecht!?

#8 Beitrag von Luzifear » 20. Nov 2012 18:03

Tach,
eventuell war die Lambdasonda noch beim aufheizen, in dem Moment ist man
mit einem ungeregelten Kat unterwegs, das könnte diesen Wert erklären.

Servus, die Luzi
Ich bin der, vor dem dich deine Eltern immer gewarnt haben. :lol:

Benutzeravatar
blahwas
Der schräge Admin
Beiträge: 7087
Registriert: 21. Feb 2011 22:03
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2008
Farbe des Motorrads: alle, z.Zt. blau
zurückgelegte Kilometer: 108300
Wohnort: Ruhrgebiet
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal
Kontaktdaten:

Re: TÜV neu KAT schlecht!?

#9 Beitrag von blahwas » 20. Nov 2012 22:50

Achso! Jetzt habe ich es verstanden. Also künftig immer das Standgas hochdrehen, geht ja einfach bei der V...

Benutzeravatar
ruesa

 
Beiträge: 215
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 60000
Wohnort: Gaimersheim

Re: TÜV neu KAT schlecht!?

#10 Beitrag von ruesa » 21. Nov 2012 00:13

Hallo Frank,

der KAT kann duch den aufgesteckten Konstantfahrruckelstecker nicht
geschädigt werden. Der KAT besteht aus einem Keramikkörper mit grosser
Oberfläche, der mit Platinmetall sehr dünn beschichtet ist. Die Anwesenheit
des Platins sorgt für die beschleunigte chemische Reaktion. Das Kohlenstoffmonoxid (CO)
sowie unverbrannte Kohlenwasserstoffe reagieren mit NOx und Sauerstoff (O2) zu
Kohlenstoffdioxid (CO2), Stickstoff und Wasser (H2O).
Bei Dir war der KAT ev. zu kalt, da die o.g. Reaktion erst richtig ab ca. 800°C funktioniert.
Oder aber dein KAT ist geschädigt ( Platin nicht mehr vorhanden->verbrannt, verstopft oder
beschichtet durch Bleibenzin (unwahrscheinlich)). Die 3te Möglichkeit ist eine n.i.O. Lambda-Sonde.
Für die o.g. Reaktion ist eine stöchiometrische Gemischaufbereitung unbedingt notwendig.

Ich würde mir aber keine Gedanken machen, wenn die Maschine gut läuft und nicht
übermässig Sprit verbraucht. Ab ca. 4000 U/min ist die Lambdasonde nicht mehr
für die Gemischaufbereitung zuständig.

Gruß Rüdiger

isowa
Beiträge: 105
Registriert: 30. Mai 2010 16:55
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys
Baujahr: 2008
Farbe des Motorrads: silber
zurückgelegte Kilometer: 72000

Re: TÜV neu KAT schlecht!?

#11 Beitrag von isowa » 21. Nov 2012 11:31

War bei mir im Standgas genause, der Tüv Mann meinte das ist bei Kawa immer so, liegt dran das das Steuergerät es so regelt.
Bei etwas mehr Gas regelt es erst.

Antworten

Zurück zu „Originalauspuff der Kawasaki Versys 650“