[Erfahrungen] Ladeerhaltungsgeräte

Werkzeuge, Werkstattausrüstung und Hilfsmittel modellübergreifend
Antworten
Nachricht
Autor
Benutzeravatar
RG206cc
Beiträge: 1594
Registriert: 4. Mai 2011 20:11
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 11er EZ 05
Baujahr: 2011
Farbe des Motorrads: Imperial Rot
zurückgelegte Kilometer: 75000
Wohnort: Bali / Indonesien
Hat sich bedankt: 41 Mal
Danksagung erhalten: 37 Mal
Kontaktdaten:

[Erfahrungen] Ladeerhaltungsgeräte

#1 Beitrag von RG206cc » 18. Jan 2020 11:34

Nach der letzten Tour, 500 km, war meine Batterie durch die Nutzung von Griffheizung und Givi Zusatzlampen ziemlich am Ende, bei etwa 19%. Sieht so aus als ob die Lichtmaschine dann etwas überfordert war mit all den Zusatzverbrauchern.

Daheim Batterie ausgebaut und an mein 8 Jahre altes Oxford Erhaltungsladegerät angeschlossen. Nach einer Woche hatte sich die Batterie noch nicht erholt und hing immer noch im Keller. OK, vielleicht hat das Ladegerät die Grätsche gemacht. :pfeif:

Beim Abschluss eines Motorrad Abos habe ich ein Kraftwerk Ladegerät bekommen. Kurzerhand das angeschlossen und am nächsten Tag war die Batterie voll.

Vor einigen Tagen dann habe ich das Oxford nochmal angeschlossen weil ich es einfach nicht glauben konnte das es über den Sommer im trockenen Keller kaputt gegangen ist. Und siehe da :top: es funktionierte. Es ist halt kein klassisches Ladegerät wenn die Batterie ziemlich am Ende ist.

Durch den Batterie Wächter, Bluetooth und einer App, kann ich in der Wohnung ständig den Batteriestand abrufen.

Da habe ich dann festgestellt dass das Kraftwerk Ladegerät Ständig!! Lädt. Zwar mit geringer Spannung aber eben ohne Stop. Das Oxford dagegen lädt für zwei Minuten und schaltet dann wieder aus.

Ich habe auch noch ein Medion Ladegerät/erhalter. Für Auto und Motorrad. Vorhin testweise angeschlossen und schon ging die Spannung auf 15 Volt hinauf, wohlgemerkt, die Batterie war voll. Nach einigen Minuten dann gleich wieder abgemacht, das war mir dann doch zu heftig.

Jetzt hängt die Batterie wieder am Oxford dran weil es meiner Ansicht nach das Beste ist zur Erhaltung und am schonensten. Batterie wird jetzt 9 Jahre, so falsch kann die Technik dahinter also nicht sein.

Batterieerhaltungsgeräte sind also sehr sehr unterschiedlich und man kann sich nicht wirklich darauf verlassen das die das auch schonend machen.

Später lade ich noch einige Screenshots hoch mit einer Grafik. Da lässt es sich dann sehr schön erkennen wie unterschiedlich die Geräte arbeiten.
Dateianhänge
IMG_20200118_105250.jpg
IMG_20200118_104954.jpg
IMG_20200118_104938_1.jpg
Mainstream? Nein Danke! Mi Rockt
aktuell:
Versys Rot EZ 05/2011
vorher:
Honda CBR 600F 2 x PC19/PC25
Honda Transalp 1 x
Honda Seven fifty 1 x
Triumph 750 Trident 1 x

Benutzeravatar
RG206cc
Beiträge: 1594
Registriert: 4. Mai 2011 20:11
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 11er EZ 05
Baujahr: 2011
Farbe des Motorrads: Imperial Rot
zurückgelegte Kilometer: 75000
Wohnort: Bali / Indonesien
Hat sich bedankt: 41 Mal
Danksagung erhalten: 37 Mal
Kontaktdaten:

Re: [Erfahrungen] Ladeerhaltungsgeräte

#2 Beitrag von RG206cc » 18. Jan 2020 12:48

Jetzt die Screenshots...

14.01. Wechsel vom Kraftpaket zum Oxford.

18.01. Oxford - Medion und wieder zurück zum Oxford

Kraftpaket über 26.000 Minuten Dauerladen, Oxford immer nur kurze zwei Minuten in unterschiedlichen Intervallen.
Dateianhänge
18. Januar 2020 114321 MEZ.jpg
18. Januar 2020 114342 MEZ.jpg
18. Januar 2020 114404 MEZ.jpg
Screenshot_2020-01-18-10-13-50-213_com.jmp.battery.monitor2.jpg
Mainstream? Nein Danke! Mi Rockt
aktuell:
Versys Rot EZ 05/2011
vorher:
Honda CBR 600F 2 x PC19/PC25
Honda Transalp 1 x
Honda Seven fifty 1 x
Triumph 750 Trident 1 x

Benutzeravatar
andre

Beiträge: 3609
Registriert: 27. Sep 2013 13:25
Geschlecht: männlich
Land: Deutschland
Motorrad: Kawasaki Z1000SX
Baujahr: 2019
Farbe des Motorrads: grün
zurückgelegte Kilometer: 0
Wohnort: Herne
Hat sich bedankt: 15 Mal
Danksagung erhalten: 93 Mal

Re: [Erfahrungen] Ladeerhaltungsgeräte

#3 Beitrag von andre » 18. Jan 2020 13:35

Ich habe ein Saito Ladegerät, funktioniert ohne Probleme.

Ich habe ein CTEK Ladegerät, funktioniert auch ohne Probleme.

Allerdings musste bei mir eine Batterie noch nie 6 Jahre durchhalten. :-)

An der XJ habe ich die Batterie mit dem CTEK geladen, hat knapp drei Stunden gedauert, bis sie randvoll war. Ich habe keine Ahnung wie alt sie ist.

Den Megane habe ich auch mal mit dem CTEK aufgeladen, hat auch funktioniert, da war die Batterie aber nach knapp 6 Jahren platt.
...die einen kennen mich, die anderen können mich...

aktuelles Motorrad:
Kawasaki Z1000SX und Yamaha XJ600S Diversion
davor unter anderem drei Kawasaki Versys 650, insgesamt über 70 TKM gefahren


Gesamt gefahren mit allen Motorrädern über 250 TKM...

Benutzeravatar
RG206cc
Beiträge: 1594
Registriert: 4. Mai 2011 20:11
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 11er EZ 05
Baujahr: 2011
Farbe des Motorrads: Imperial Rot
zurückgelegte Kilometer: 75000
Wohnort: Bali / Indonesien
Hat sich bedankt: 41 Mal
Danksagung erhalten: 37 Mal
Kontaktdaten:

Re: [Erfahrungen] Ladeerhaltungsgeräte

#4 Beitrag von RG206cc » 18. Jan 2020 13:50

Na ja :) funktionieren tun die alle mehr oder weniger.

Nur wie hoch ist der Ladestrom im Erhaltungsmodus und damit auch die Belastung der Batterie. Das weißt im Normalfall nicht. ;)
Mainstream? Nein Danke! Mi Rockt
aktuell:
Versys Rot EZ 05/2011
vorher:
Honda CBR 600F 2 x PC19/PC25
Honda Transalp 1 x
Honda Seven fifty 1 x
Triumph 750 Trident 1 x

Benutzeravatar
blahwas
Der schräge Admin
Beiträge: 8908
Registriert: 21. Feb 2011 22:03
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2007
Farbe des Motorrads: blau
zurückgelegte Kilometer: 17000
Wohnort: Nürnberg
Hat sich bedankt: 116 Mal
Danksagung erhalten: 311 Mal
Kontaktdaten:

Re: [Erfahrungen] Ladeerhaltungsgeräte

#5 Beitrag von blahwas » 18. Jan 2020 13:59

Um Batterieerhaltungsgeräte habe ich bisher einen großen Bogen gemacht. Zum Auswintern ein paar Stunden laden, das reicht mir, ich fühle mich wohler und habe nicht über Wochen einen Säure-Akku am Stromnetz hängen.

Bei mobile.de war mal eine Versys 1000, vorne normal, aber das Heck war nur noch blankes Metall. Beschreibung: Batteriebrand durch Batterieerhaltungsgerät :eek: Ist jetzt nur ne Anekdote, klar.

Benutzeravatar
andre

Beiträge: 3609
Registriert: 27. Sep 2013 13:25
Geschlecht: männlich
Land: Deutschland
Motorrad: Kawasaki Z1000SX
Baujahr: 2019
Farbe des Motorrads: grün
zurückgelegte Kilometer: 0
Wohnort: Herne
Hat sich bedankt: 15 Mal
Danksagung erhalten: 93 Mal

Re: [Erfahrungen] Ladeerhaltungsgeräte

#6 Beitrag von andre » 18. Jan 2020 14:11

...seit diesem Jahr baue ich über den Winter keine Batterie mehr aus. Lade sie tagsüber gelegentlich voll und das wars...

Aber bezogen auf die Ladegeräte, ich denke mit meinen beiden bin ich eher auf der sicheren Seite und rechne eher nicht damit, dass da was abfackelt.... :-)
...die einen kennen mich, die anderen können mich...

aktuelles Motorrad:
Kawasaki Z1000SX und Yamaha XJ600S Diversion
davor unter anderem drei Kawasaki Versys 650, insgesamt über 70 TKM gefahren


Gesamt gefahren mit allen Motorrädern über 250 TKM...

frieda
Beiträge: 407
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 109 Mal
Danksagung erhalten: 104 Mal

Re: [Erfahrungen] Ladeerhaltungsgeräte

#7 Beitrag von frieda » 18. Jan 2020 15:26

Moderne Ladegerät haben einen elektronischen Kurzschlußschutz, es kann sein das durch die hohe Stromaufnahme (über Nennstrom des Ladegeräts)
einer total leeren Batterie, dieser Schutz anspricht und den Ladestrom abschaltet.
Nach kurzer Zeit schaltet das Gerät wieder ein, ist der Kurzschluß, in diesem Fall die hohe Stromaufnahme der total leeren Batterie,
immer noch vorhanden, schaltet es wieder ab um eine Zerstörung des Geräts zu vermeiden. Der Vorgang wiederholt sich bis
durch diese kurzen Intervalle der Ladestrom wieder in den Bereich des Nennstroms des Ladegeräts gesunken ist.
Jetzt beginn der normale Ladevorgang, der durch das vorherige pulsen scheinbar sehr lange dauert.

Meine Erfahrung, moderne AGM-und GEl-Batterien überstehen einen normalen Winter ohne Ausbau mit 1-2 mal nachladen.

Antworten

Zurück zu „Werkzeugkiste“