Wenig Probleme

Probleme und Lösungen für die Kawasaki Versys 650
Antworten
Nachricht
Autor
Benutzeravatar
ruesa
Beiträge: 406
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 91000
Wohnort: Gaimersheim
Danksagung erhalten: 160 Mal

Wenig Probleme

#1 Beitrag von ruesa » 13. Jul 2022 15:25

Hallo,
habe heute die 90000km geschafft. Bin extra zu dieser Lokation gefahren. Im Vordergrund mein Wohnort, weiter weg, schlecht erkennbar, Ingolstadt.
2022-07-13 15-04-41 (A,Radius8,Smoothing4)IMG_20220713_141826.jpg

Benutzeravatar
ruesa
Beiträge: 406
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 91000
Wohnort: Gaimersheim
Danksagung erhalten: 160 Mal

Re: Wenig Probleme

#2 Beitrag von ruesa » 17. Jul 2022 12:53

Gerade erst gepostet, treten doch jetzt Probleme auf. Ladespannung war bisher bei 2500-3000U/min ca. 14,2-14,4 V.
Jetzt schlagartig nur noch 12,8-13,1 V. Steigt auch bei höherer Drehzahl nicht an.
Vermutlich Stator und/oder Regler. Ich hoffe, ich kriege das noch gebacken vor unserem Jahrestreffen

Benutzeravatar
karklausi
Beiträge: 4995
Registriert: 14. Nov 2010 22:46
Geschlecht: weiblich
Land: Deutschland
Motorrad: Yamaha Tracer 700 HondaCRF300
Baujahr: 2016
Farbe des Motorrads: Matt schwarz
zurückgelegte Kilometer: 36000
Wohnort: Essen
Hat sich bedankt: 767 Mal
Danksagung erhalten: 1047 Mal

Re: Wenig Probleme

#3 Beitrag von karklausi » 17. Jul 2022 17:46

Viel Glück dabei!
Karklausi
Bild

Benutzeravatar
karklausi
Beiträge: 4995
Registriert: 14. Nov 2010 22:46
Geschlecht: weiblich
Land: Deutschland
Motorrad: Yamaha Tracer 700 HondaCRF300
Baujahr: 2016
Farbe des Motorrads: Matt schwarz
zurückgelegte Kilometer: 36000
Wohnort: Essen
Hat sich bedankt: 767 Mal
Danksagung erhalten: 1047 Mal

Re: Wenig Probleme

#4 Beitrag von karklausi » 20. Jul 2022 21:12

@ruesa: wie ist der Stand der Dinge?
Karklausi
Bild

shadv
Beiträge: 31
Registriert: 8. Nov 2021 20:31
Geschlecht: männlich
Motorrad: Versys 650
Baujahr: 2011
zurückgelegte Kilometer: 110000
Hat sich bedankt: 22 Mal
Danksagung erhalten: 32 Mal
Kontaktdaten:

Re: Wenig Probleme

#5 Beitrag von shadv » 21. Jul 2022 19:55

Also meine Landesplanung (zumindest laut meinem Reifendruck Kontrollsystem) ist seit 100000km immer in dieser Range. Seltenst das die über 13.3 geht.

Kawamane
Beiträge: 301
Registriert: 27. Jan 2019 12:05
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys x 300
Baujahr: 2018
Farbe des Motorrads: Grün
zurückgelegte Kilometer: 15055
Wohnort: Bochum
Hat sich bedankt: 7 Mal
Danksagung erhalten: 80 Mal

Re: Wenig Probleme

#6 Beitrag von Kawamane » 22. Jul 2022 16:25

Hallo !
Hast du die Batterie mal geprüft ? Vielleicht auch irgendwo eine angegammelte Masseverbindung ....?
Gruß Martin
Beitrag erstellt mit recycelten C-64 Altbits
Garantiert Virenfrei

Benutzeravatar
ruesa
Beiträge: 406
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 91000
Wohnort: Gaimersheim
Danksagung erhalten: 160 Mal

Re: Wenig Probleme

#7 Beitrag von ruesa » 22. Jul 2022 16:51

Danke für die Hinweise.
Mein installiertes Spannungsmessgerät zeigt gegenüber meinem Werkstattgerät einen Unterschied von 0,2V. Das installierte hat aber immmer 14,2 - 14,4 angezeigt.
Und das schon ab ca. 2500 U/min. Auch liegen alle 3Phasen bei ca. 48V bei 4000 U/min, aber alle 3 zeigen einen Widerstand kleiner unendlich gegen Masse.
Für mich heisst das, der Tod ist noch nicht eingetreten, aber der Infarkt liegt schon vor. Ersatzteile sind auf dem Weg.

frieda

Beiträge: 2375
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 1011 Mal
Danksagung erhalten: 1102 Mal

Re: Wenig Probleme

#8 Beitrag von frieda » 22. Jul 2022 19:25

Stecker am Regler haste mal abgezogen und kontrolliert ob alle 3 Phasen und + und ~ gute Verbindung zum Regler haben ?

Bei dem Baujahr oft die Fehlerquelle !

Eh Alter, ich schwöre, du schaffs das,...... die schöne Weiße widder aufe Beine zu kriege, woll ! :punk:

Benutzeravatar
ruesa
Beiträge: 406
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 91000
Wohnort: Gaimersheim
Danksagung erhalten: 160 Mal

Re: Wenig Probleme

#9 Beitrag von ruesa » 26. Jul 2022 18:35

Ersatzteile sind heute eingetroffen. Umbau alt gegen neu ging ratzfatz. Selbst für den Reglertausch keine halbe Stunde gebraucht.
Ladespannung bei 1500 U/min 14,3 V.
Frage an die Experten: Stratorwicklungen von dem Neuen machen mir einen mageren Eindruck. Nach Messschieber hat der Draht 0,94 - 0,95mm Durchmesser. Der vom defekten Strator um 1mm.
Was bedeutet das bei gleicher Wicklung ( konnte ich aber nicht überprüfen )? Höhere Leistung? Höhere Leistung bedeutet aber auch höhere Temperatur.
Ich werde aber auch den Verdacht nicht los, dass die Probleme mit den Heizgriffen zusammen hängen. Bei ca. 48000 Heizgriffe montiert, 52000 Original Stator erneuert, 75000 wieder Stator und jetzt bei 90000km. Mit Stator wurde auch immer Regler getauscht.

Tornanti
Beiträge: 1142
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 31058
Hat sich bedankt: 96 Mal
Danksagung erhalten: 169 Mal

Re: Wenig Probleme

#10 Beitrag von Tornanti » 26. Jul 2022 19:09

ruesa hat geschrieben:
26. Jul 2022 18:35
Ersatzteile sind heute eingetroffen. Umbau alt gegen neu ging ratzfatz. Selbst für den Reglertausch keine halbe Stunde gebraucht.
Ladespannung bei 1500 U/min 14,3 V.
Frage an die Experten: Stratorwicklungen von dem Neuen machen mir einen mageren Eindruck. Nach Messschieber hat der Draht 0,94 - 0,95mm Durchmesser. Der vom defekten Strator um 1mm.
Was bedeutet das bei gleicher Wicklung ( konnte ich aber nicht überprüfen )? Höhere Leistung? Höhere Leistung bedeutet aber auch höhere Temperatur.
Ich werde aber auch den Verdacht nicht los, dass die Probleme mit den Heizgriffen zusammen hängen. Bei ca. 48000 Heizgriffe montiert, 52000 Original Stator erneuert, 75000 wieder Stator und jetzt bei 90000km. Mit Stator wurde auch immer Regler getauscht.
Wegen den unterschiedlichen Drahtdurchmessern würde ich mir keine Gedanken machen. Das sind Fertigungstoleranzen vom Kupferdraht bzw. dessen Lackisolierung.
Bisherige Zweiräder seit 1982: Simson S50, Simson S51, MZ ES 250, MZ ETZ 250, Yamaha XJ900S 1998-2018 (112.000km), Kawasaki Versys 1000 (Bj. 2018), Gesamtkilometer jenseits der 200.000.

frieda

Beiträge: 2375
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 1011 Mal
Danksagung erhalten: 1102 Mal

Re: Wenig Probleme

#11 Beitrag von frieda » 26. Jul 2022 19:53

Draht sehe ich wie Tornanti, Heizgriffe und Zusatzscheinwefer baue ich an keins meiner Moped, schon immer.

Auch wenn;s rein rechnerisch geht, maximale Auslastung verkürzt evt. de Lebensdauer,.....sacht mein Bauchgefühl. :pardon:

Reglerstecker haste nachgekuckt, nich dat da (also im Kabelbaum )

der eigentliche Fehler liegt und in paar tausend Kilometer widder auftaucht. :pfeif:

Wenn eine der drei Phasen wegen schlechtem Kontakt nicht zu Regler durchkommt, wird die Lima

asymetrisch belastet, heißt die beiden verbliebenen Phasen müßen höheren Strom liefern.

Das überhitzt sie, zu sehen daran, das nicht alle Limaspulen schwarz sind. Der Regler leidet auch unter asymetrischer Belastung.

Kawamane
Beiträge: 301
Registriert: 27. Jan 2019 12:05
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys x 300
Baujahr: 2018
Farbe des Motorrads: Grün
zurückgelegte Kilometer: 15055
Wohnort: Bochum
Hat sich bedankt: 7 Mal
Danksagung erhalten: 80 Mal

Re: Wenig Probleme

#12 Beitrag von Kawamane » 27. Jul 2022 05:28

Wenn die neue Wicklung weniger Durchmesser hat,bedeutet das auch weniger Leistung bei gleicher Windungszahl.Dürfte aber nur unwesentlich sein.Korrosionsfreie Steckverbindungen sind (überlebens)wichtig,ebenso wie einwandfreie Masseverbindungen ! Fahren an der Belastungsgrenze ist natürlich tödlich.So hatte ich an meinem 125er Chopper damals durch Heizgriffe nach ein paar Wochen Lima und Regler abgeschossen.
Gruß Martin
Beitrag erstellt mit recycelten C-64 Altbits
Garantiert Virenfrei

Benutzeravatar
ruesa
Beiträge: 406
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 91000
Wohnort: Gaimersheim
Danksagung erhalten: 160 Mal

Re: Wenig Probleme

#13 Beitrag von ruesa » 27. Jul 2022 09:31

@ frieda, @ Kawamane,
sehe ich genauso mit der Belastungsgrenze. Lima ist relativ gleichmässig dunkel. Also Kontakte i.O.
IMG_20220727_091517_01.JPG

Tornanti
Beiträge: 1142
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 31058
Hat sich bedankt: 96 Mal
Danksagung erhalten: 169 Mal

Re: Wenig Probleme

#14 Beitrag von Tornanti » 27. Jul 2022 09:54

Die Verfärbungen bei den Wicklungen auf der linken Seite deuten auf Überhitzung hin. Wenn dann die Lackisolierung schmilzt und es zu einem Windungsschluss kommt, dann war's das für die Lichtmaschine.
Bisherige Zweiräder seit 1982: Simson S50, Simson S51, MZ ES 250, MZ ETZ 250, Yamaha XJ900S 1998-2018 (112.000km), Kawasaki Versys 1000 (Bj. 2018), Gesamtkilometer jenseits der 200.000.

frieda

Beiträge: 2375
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 1011 Mal
Danksagung erhalten: 1102 Mal

Re: Wenig Probleme

#15 Beitrag von frieda » 27. Jul 2022 12:27

Wenn das die alte defekte Lima ist, nur Interesse halber, was für Widerstandswerte Phase gegen Phase und

Phasen gegen Masse ? Das selbe für def. Regler ? :thx:

Benutzeravatar
ruesa
Beiträge: 406
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 91000
Wohnort: Gaimersheim
Danksagung erhalten: 160 Mal

Re: Wenig Probleme

#16 Beitrag von ruesa » 28. Jul 2022 19:21

@frieda
Blick da nicht mehr durch. Phase gegen Phase haben alle 0,4 - 0,5 Ohm. Wäre i.O. Alle 3 Phasen haben unendlichen Widerstand gegen Masse. Habe das damals im eingebauten Zustand gemessen und irgenwas gegen 3,xx Megaohm ermittelt.
Daher der Verdacht des Infarkts. Das Dunkle auf den Wicklungen könnte auch Öldampfniederschlag sein. Habe da heute mal geschrubbt. Vielleicht lag nur der Tod des Reglers vor.

frieda

Beiträge: 2375
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 1011 Mal
Danksagung erhalten: 1102 Mal

Re: Wenig Probleme

#17 Beitrag von frieda » 28. Jul 2022 19:30

ruesa hat geschrieben:
28. Jul 2022 19:21
Vielleicht lag nur der Tod des Reglers vor.
;) Deswegen immer die Wechselspannung der Lima bei Motorlauf messen, Ohmwerte sind nicht sehr aussagekräftich. ;)

Oder doch ein Kontakt am Stecker, oder Wärmefehler an Lima oder Stecker, tritt nur bei Betriebstemperatur auf.

Wärmefehler sind die übelsten.

Drück die Daumen das jetzt Ruhe is. :daumendrueck:

Benutzeravatar
ruesa
Beiträge: 406
Registriert: 29. Aug 2010 22:38
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650, Suzuki GS 400 Bj78
Baujahr: 2008
Farbe des Motorrads: weiss
zurückgelegte Kilometer: 91000
Wohnort: Gaimersheim
Danksagung erhalten: 160 Mal

Re: Wenig Probleme

#18 Beitrag von ruesa » 28. Jul 2022 22:31

@ frieda
Spannung bei Motorlauf hatte ich gemessen und lag so bei 42V bei ca. 3500 U/min. Bei allen Dreien. Daher mein Verdacht, der Stator wäre i.O.
Dann aber die 3,xxMega Ohm gegen Masse. Vielleicht war das eine Fehlmessung und nur der Regler war dahin.
Ich schau auch nicht immer auf den Spannungsmesser, aber "gestern" noch 14,4V und "heute" 12,8. Das hat mich stutzig gemacht.
Zumindest ist jetzt alles neu und ich werde sehen.

Benutzeravatar
karklausi
Beiträge: 4995
Registriert: 14. Nov 2010 22:46
Geschlecht: weiblich
Land: Deutschland
Motorrad: Yamaha Tracer 700 HondaCRF300
Baujahr: 2016
Farbe des Motorrads: Matt schwarz
zurückgelegte Kilometer: 36000
Wohnort: Essen
Hat sich bedankt: 767 Mal
Danksagung erhalten: 1047 Mal

Re: Wenig Probleme

#19 Beitrag von karklausi » 28. Jul 2022 22:34

Viel Glück! 🍀
Karklausi
Bild

frieda

Beiträge: 2375
Registriert: 30. Aug 2019 15:20
Geschlecht: männlich
Land: Deutschland
Motorrad: 535
Baujahr: 1996
Hat sich bedankt: 1011 Mal
Danksagung erhalten: 1102 Mal

Re: Wenig Probleme

#20 Beitrag von frieda » 29. Jul 2022 09:10

42V Wechselspannung sind gut.

3 Meg Ohm gegen Masse ist gut, sollte auch bei warmem Motor den Wert haben.

14,4V sind gut, 12,8V is was faul, wenn;s kein Messfehler is.

Sicherheitshalber mal nicht mit Bordvoltmeter, sondern mit Multimeter DIREKT an der Batterie

messen, bei laufendem warmen Motor mit min. 3500 U/min, dabei mal am Stecker des Reglers wackeln,

ob sich der Spannungswert ändert. Massekontakt am Rahmen, für den neuen Regler gut ?

Antworten

Zurück zu „Probleme mit der Kawasaki Versys 650“