Kaltstartdrehzahl nur noch bei 1750U/min

Probleme und Lösungen, speziell für die 1000er Versys
Antworten
Nachricht
Autor
Tornanti
Beiträge: 611
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 21850
Hat sich bedankt: 2 Mal
Danksagung erhalten: 53 Mal

Kaltstartdrehzahl nur noch bei 1750U/min

#1 Beitrag von Tornanti » 2. Apr 2021 11:53

2 Jahre lang war die Drehzahl beim Kaltstart 2200U/min. Der Motor sprang an. Sofort schoss die Drehzahl hoch und reduzierte sich dann langsam. Alles smooth und ohne Schwankungen.
Seit einigen Monaten nun startet das Motorrad zwar auch noch sofort, aber die Drehzahl geht etwas zäher auf nur noch 1750U/min hoch, schwankt minimal und geht dann langsam wieder auf 1100U/min runter.
Die Werkstatt sagt, alles i.O. Viele werden auch sagen, ist doch super, dann dreht die Kiste halt nicht so hoch beim Kaltstart.
Ich als Pedant frage mich, was sich da von einem Tag auf den anderen geändert hat. Mechanisch ist alles im grünen Bereich. Der Kaltstart-Mechanismus klemmt nicht. Die Drosselklappen bewegen sich ganz normal.
Im Werkstatthandbuch steht nichts zu einer üblichen Kaltstartdrehzahl. Ich kann mir auch nicht vorstellen, dass die Kaltstartdrehzahl abhängig vom Kilometerstand ist, also z.B. ab 20.000km sich dauerhaft ändert.
Fehlercodes gibt es keine. Die Außentemperaturanzeige ist normal, Die Kühlwassertemperaturanzeige auch. Der Einsatz eines Kraftstoffsystemreinigers hat auch nichts gebracht. Mein Verdacht ist jetzt, dass ein Ansauglufttemperatur-, Ansaugluftdrucksensor oder die Lambda-Sonde spinnt und deshalb während des Kaltstarts zu wenig Benzin eingespritzt wird, dass Gemisch also nicht genug angefettet ist. Oder es wird irgendwo Nebenluft gezogen.
Ich bin auch der Meinung, dass das Motorrad seit der Zeit ca. 0.2l weniger benötigt. Eigentlich gut, aber vielleicht ein Indiz für ein zu mageres Gemisch im Allgemeinen.
Ich habe auch das Gefühl, dass das Motorrad jetzt mehr zu Konstantfahrruckeln neigt.
Kennt jemand dieses Verhalten beim Kaltstart und hat einen Tipp?
Bisherige Motorräder: Yamaha XJ900S 1998-2018 (112.000km)

Tornanti
Beiträge: 611
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 21850
Hat sich bedankt: 2 Mal
Danksagung erhalten: 53 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#2 Beitrag von Tornanti » 5. Apr 2021 16:28

Mir ist noch etwas eingefallen. Im September war die "18.000er" Inspektion bei Kilometerstand 20.000. Laut Serviceplan wäre der Luftfilter bei 18.000km zu tauschen. Der Mechaniker sagte mir, dass der Luftfilter noch ok war, er ihn nur mit Druckluft ausgeblasen hat. Nun habe ich gelesen, dass Ausblasen nur gegen den groben Staub hilft, der Feinstaub aber drinnen bleibt und die Poren weiterhin verstopfen kann. Kann das Fehlerbild von einem verschmutzten Luftfilter herrühren? Zumindest hättes e der Motor schwerer, gegen einen verstopften Luftfilter anzuarbeiten. Das könnte sich auf die Leerlaufdrehzahl auswirken. Beim warmem motor kann man das mit der Lerlaufschraube eventuell kompensieren, aber beim Kaltstart vermutlich nicht.
PS: Welche Drehzahlen sind bei Euch üblich beim Kaltstart?
Bisherige Motorräder: Yamaha XJ900S 1998-2018 (112.000km)

jax
Beiträge: 850
Registriert: 25. Mai 2008 17:45
Geschlecht: männlich
Land: Deutschland
Motorrad: V 1000 SE/W 650
Baujahr: 2019
zurückgelegte Kilometer: 6500
Wohnort: Ruhrgebiet
Hat sich bedankt: 25 Mal
Danksagung erhalten: 49 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#3 Beitrag von jax » 5. Apr 2021 17:04

Tornanti hat geschrieben:
5. Apr 2021 16:28
... PS: Welche Drehzahlen sind bei Euch üblich beim Kaltstart? ...

sowohl bei meiner 12er als auch bei meiner 19er auf jeden Fall unter 2.000.

Könnte es sein, dass dir die Werkstatt die zu hohe Drehzahl bei der von dir genannten 18000er herunter gedreht hat?

jax

Benutzeravatar
Greenpower

Beiträge: 503
Registriert: 2. Mär 2010 23:32
Geschlecht: männlich
Land: Deutschland
Motorrad: Tracer 900
Baujahr: 2018
Farbe des Motorrads: schwarz/grün
zurückgelegte Kilometer: 0
Wohnort: Sauerland
Danksagung erhalten: 6 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#4 Beitrag von Greenpower » 5. Apr 2021 17:10

Moin,
ich kann nur von der 650 sprechen,aber bei der 1000 wird es genauso sein.
Beim starten im kalten Zustand wird die Stellung der Drosselklappen
unter anderem von der Temperatur des Motors bestimmt ,ebenso im warmen Zustand.
Stimmt die gemessene Temperatur nicht mit der Realität überein
läuft der Motor zu fett oder zu mager.
Bei meiner 650 war es ein Kontaktproblem im Stecker am Temperatursensor zur Steuerplatine.
Kontaktspray rein und das wars.
Evtl.hat die Werkstatt auch bei der Demontage des Tanks zum
wechseln/reinigen des Luftfilters das Kabel ein wenig unter mechanischer
Spannung gebracht und du hast einen schlechten Kontakt.
LG
Greenpower
Der Hirntod bleibt ja bei vielen jahrelang unbemerkt .

nowhere fast
Beiträge: 24
Registriert: 16. Nov 2018 21:14
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000
Baujahr: 2013
zurückgelegte Kilometer: 25000
Danksagung erhalten: 9 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#5 Beitrag von nowhere fast » 5. Apr 2021 17:37

Meine KV dreht kalt ca 1900 U/min. Allerdings geht sie gelegentlich nach dem Losfahren beim ziehen der Kupplung aus. Da es nur selten vorkommt und sie immer sofort wieder anspringt habe ich da keinen Handlungsbedarf. Ist auch nicht reproduzierbar.
K&N Luftfilter wird alle 12000 km gereinigt.
Viele Grüße
Uli

Tornanti
Beiträge: 611
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 21850
Hat sich bedankt: 2 Mal
Danksagung erhalten: 53 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#6 Beitrag von Tornanti » 5. Apr 2021 18:39

jax hat geschrieben:
5. Apr 2021 17:04

Könnte es sein, dass dir die Werkstatt die zu hohe Drehzahl bei der von dir genannten 18000er herunter gedreht hat?

jax
Die Verringerung der Kaltstartdrehzahl war mitten zwischen 12.000er und 18.000er Inspektion. Das hatte ich auch dem Mechaniker mitgeteilt. Es sagte mir: "Alles i.O. und nichts daran geändert." Ich sehe daher keinen unmittelbaren Zusammenhang zwischen den Arbeiten der 12.000er Inpsektion und der verringerten Kaltstartdrehzahl. Kann natürlich immer sein, dass ein Stecker bei der 12.000er, wo die Kerzen gewechselt wurden, der Tank und die Airbox runter waren, nicht wieder richtig angesteckt wurde, ein Kabel beschädigt wurde oder ein Schlauch nicht optimal befestigt wurde und dass dann über die Zeit durch Vibrationen sich etwas endgültig gelockert hat.
Z.B. könnten auch die Schellen für die Ansaugstutzen mit zu geringem Drehmoment angezogen worden sein oder sich wieder gelockert haben und die Karre zieht nun Nebenluft. Werde ich demnächst mal durch Einspühen mit Bremsenreiniger prüfen.
Frage: Wo stellt man die Kaltlaufdrehzahl bei der 1000er ein? Ich kenne einen Forumsbeitrag der Z900, wo das per Fotos beschrieben ist. https://www.motor-talk.de/forum/z900-z9 ... 31626.html Das sieht dort aber etwas anders aus als bei der 1000er. Im Werkstatthandbuch der Versys gibt es dazu null Info.
Bisherige Motorräder: Yamaha XJ900S 1998-2018 (112.000km)

Benutzeravatar
kautabbak

Beiträge: 1535
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 73000
Wohnort: 40668
Hat sich bedankt: 1008 Mal
Danksagung erhalten: 360 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#7 Beitrag von kautabbak » 9. Apr 2021 08:48

Tornanti hat geschrieben:
2. Apr 2021 11:53
Seit einigen Monaten nun startet das Motorrad zwar auch noch sofort, aber die Drehzahl geht etwas zäher auf nur noch 1750U/min hoch, schwankt minimal und geht dann langsam wieder auf 1100U/min runter.
[...]
Ich bin auch der Meinung, dass das Motorrad seit der Zeit ca. 0.2l weniger benötigt. Eigentlich gut, aber vielleicht ein Indiz für ein zu mageres Gemisch im Allgemeinen.
Ich habe auch das Gefühl, dass das Motorrad jetzt mehr zu Konstantfahrruckeln neigt.
Kennt jemand dieses Verhalten beim Kaltstart und hat einen Tipp?
Tornanti hat geschrieben:
5. Apr 2021 16:28
[...]
Der Mechaniker sagte mir, dass der Luftfilter noch ok war, er ihn nur mit Druckluft ausgeblasen hat. Nun habe ich gelesen, dass Ausblasen nur gegen den groben Staub hilft, der Feinstaub aber drinnen bleibt und die Poren weiterhin verstopfen kann. Kann das Fehlerbild von einem verschmutzten Luftfilter herrühren? Zumindest hättes e der Motor schwerer, gegen einen verstopften Luftfilter anzuarbeiten. Das könnte sich auf die Leerlaufdrehzahl auswirken. Beim warmem motor kann man das mit der Lerlaufschraube eventuell kompensieren, aber beim Kaltstart vermutlich nicht.
PS: Welche Drehzahlen sind bei Euch üblich beim Kaltstart?
Das Phänomen ist mir wohl bekannt.
Wir hatten sowas auch schonmal
viewtopic.php?f=84&t=18432&hilit=motorbremse#p252227

Eigentlich achte ich nicht auf die Werte im einzelnen, für dich habe ich nach der Schneepause heute morgen mal geschaut: 1750 zu 1100 U/min, genau wie bei dir.

Früher hatte ich auch eine höhere Kaltstartdrehzahl, die war irgendwann weniger, mir kam kein Grund in den Sinn, auch die Werkstatt konnten sich keinen Reim machen. (Irgendwo habe ich das auch mal hier geschrieben, kein Ergebnis.)
Bei o.a. Link hatte ich ca. 50.000km (also ca. 10.000km nach großer Inspektion mit Ventile einstellen, hatte auch die Werkstatt in Verdacht, wie gerade geschrieben, Schulterzucken).
Damit gingen einher:
1. geringerer Verbrauch,
2. mehr Konstantfahrruckeln,
3. Motorbremse hat stark an "Wirkung" verloren. Also wo vorher einfach Gas zurückstellen war musste ich dann runterschalten (nervig).

Ich hatte auch die Gemischzufur im Sinn, weil die Motorbremse - nach meinem bescheidenen Kenntnisstand - eigentlich nur mehr Luft im Brennraum ist, die nicht kompensiert werden kann und damit die Kolben gegen die Luft laufen und dadurch die Drehzahl reduzieren.
Alles Suchen kein Ergebnis.

Luftfilter würde ich ausschließen, hatte meinen jetzt 2 Jahre, 40.000km ohne reinigung drin, die letzten Km hat man schon gemerkt, dass sich der Motor schwer getan hat mit Luft holen, das fühlte sich alles etwas träger an. Nach Wechsel merkt man, dass der Bock besser atmet.
Allerdings hab ich das nicht an Drehzahlen gemessen. Kann natürlich auch das Wetter mitspielen, wenn es wärmer ist, läuft die Fuhre einfach geschmeidiger (so wie der Fahrer... ;) ).


@snap-on:
Als Fachmann könntest aus den Symptomen vielleicht mal eine Diagnose mit Behandlungsplan erstellen?! Bitte, bitte!
Besten Gruß
David


⛽ 1 beschissener Tag / Fahrt

Benutzeravatar
kautabbak

Beiträge: 1535
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 73000
Wohnort: 40668
Hat sich bedankt: 1008 Mal
Danksagung erhalten: 360 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#8 Beitrag von kautabbak » 9. Apr 2021 08:58

nowhere fast hat geschrieben:
5. Apr 2021 17:37
Meine KV dreht kalt ca 1900 U/min. Allerdings geht sie gelegentlich nach dem Losfahren beim ziehen der Kupplung aus. Da es nur selten vorkommt und sie immer sofort wieder anspringt habe ich da keinen Handlungsbedarf. Ist auch nicht reproduzierbar.
K&N Luftfilter wird alle 12000 km gereinigt.
Viele Grüße
Uli
Das hatte ich am Anfang regelmäßig -> Start, aus der Tiefgarage die Einfahrt hoch, vorm Gehweg halten, Kupplung ziehen, aus. Sofort ohne zu mucken wieder gestartet.

Leerlaufdrehzahl (rechts unten am Motor kleines schwarzes Rädchen) etwas hoch, Problem gelöst.

Nach der letzten Insp., sackt sie bei der Ausfahrt aus der Tiefgarage soweit ab, dass man denkt, gleich ist sie aus, fängt sich aber kurz vorm ausgehen.
Werde sie wohl dennoch um ein paar U/min hochdrehen, fürs bessere Gefühl.
Besten Gruß
David


⛽ 1 beschissener Tag / Fahrt

Tornanti
Beiträge: 611
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 21850
Hat sich bedankt: 2 Mal
Danksagung erhalten: 53 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#9 Beitrag von Tornanti » 10. Apr 2021 08:36

kautabbak hat geschrieben:
9. Apr 2021 08:48

Das Phänomen ist mir wohl bekannt.
Wir hatten sowas auch schonmal
viewtopic.php?f=84&t=18432&hilit=motorbremse#p252227

Eigentlich achte ich nicht auf die Werte im einzelnen, für dich habe ich nach der Schneepause heute morgen mal geschaut: 1750 zu 1100 U/min, genau wie bei dir.

Früher hatte ich auch eine höhere Kaltstartdrehzahl, die war irgendwann weniger, mir kam kein Grund in den Sinn, auch die Werkstatt konnten sich keinen Reim machen. (Irgendwo habe ich das auch mal hier geschrieben, kein Ergebnis.)
Bei o.a. Link hatte ich ca. 50.000km (also ca. 10.000km nach großer Inspektion mit Ventile einstellen, hatte auch die Werkstatt in Verdacht, wie gerade geschrieben, Schulterzucken).
Damit gingen einher:
1. geringerer Verbrauch,
2. mehr Konstantfahrruckeln,
3. Motorbremse hat stark an "Wirkung" verloren. Also wo vorher einfach Gas zurückstellen war musste ich dann runterschalten (nervig).

Ich hatte auch die Gemischzufur im Sinn, weil die Motorbremse - nach meinem bescheidenen Kenntnisstand - eigentlich nur mehr Luft im Brennraum ist, die nicht kompensiert werden kann und damit die Kolben gegen die Luft laufen und dadurch die Drehzahl reduzieren.
Alles Suchen kein Ergebnis.

Luftfilter würde ich ausschließen, hatte meinen jetzt 2 Jahre, 40.000km ohne reinigung drin, die letzten Km hat man schon gemerkt, dass sich der Motor schwer getan hat mit Luft holen, das fühlte sich alles etwas träger an. Nach Wechsel merkt man, dass der Bock besser atmet.
Allerdings hab ich das nicht an Drehzahlen gemessen. Kann natürlich auch das Wetter mitspielen, wenn es wärmer ist, läuft die Fuhre einfach geschmeidiger (so wie der Fahrer... ;) ).
Hallo Kautabbak.
Auch wenn es nicht direkt zu einer Lösung führt, ist es erst einmal gut zu hören, dass andere (leider) das gleiche Problem haben. Sonst könnte man, denken, dass das alles nur Einbildung ist. Die Gleichheit der Kaltstartleerlaufdrehzahl von 1750U/min ist schon frappierend.
Ich versuche mal, das Problem mittels der Indizien einzugrenzen:
  • Das Problem tritt nur beim Kaltstart auf. Die Außentemperatur hat keinen Einfluss. Bei warmem Motor ist der Leerlauf normal.
    Das Problem trat plötzlich auf – das spricht gegen einen verschmutzten Luftfilter. Hier würde ich eine schleichende Verschlechterung erwarten.
    Es gibt keinen Code im Fehlerspeicher – bedeutet, dass die Sensoren (Luftdruck, Ansaugtemperatur, Ansaugdruck, Lambda-Sonde) im von der ECU erwarteten Bereich arbeiten (Kabel nicht unterbrochen oder kurzgeschlossen)
    Der Kaltstart fühlt sich an, als ob das Gemisch zu mager ist – so als ob bei einem Motorrad mit Choke der Choke nicht komplett aktiviert wurde.
    Gegen Nebenluft im Ansaugtrakt spricht, dass wir primär ein Problem beim Kaltstart haben. Nebenluft würde sich auch auf den Motorlauf bei warmem Motor auswirken. Kann man aber nicht komplett ausschließen. Auch wegen dem berichteten Benzin-Minderverbrauch und dem Konstantfahrruckeln.
Welche Sensordaten beeinflussen die Gemischzusammensetzung beim Kaltstart?
  • Ansauglufttemperatur
    Lambdasonde
    Drosselklappenpoti?
    Außenluftdrucksensor
    Außenlufttemperatursensor?
Bei der Außenlufttemperaturanzeige gibt es keine Auffälligkeiten.
Bei der Motortemperaturanzeige gibt es keine Auffälligkeiten.
Die Drosselklappen arbeiten, soweit ich prüfen konnte, normal.
Also Hauptfokus auf die eingespritzte Benzinmenge beim Kaltstart:
  • Ansauglufttemperatursensor arbeitet nicht korrekt? Möglich. Sensordefekt bzw. Steckkontaktproblem
    Lambdasonde arbeitet nicht korrekt? Möglich. Sensordefekt bzw. Steckkontaktproblem.
Sonstige Verdächtige:
  • Kaltstartexzentermechanik. Nach Inaugenscheinnahme nichts Auffälliges festgestellt.
    Bug in der ECU? Möglich, aber eher unwahrscheinlich. Aktuelle Software in der Werkstatt noch mal aufspielen lassen?
    Drosselklappensynchronisation? Verändert sich aber eher schleichend.
    Ventilspiel? Verändert sich aber eher schleichend.
    Zündkerzen (Elektrodenabstand, Anzugsmoment)
    Einspritzdüse(n) partiell verstopft?
Sonstiges:
  • Konstantfahrruckeln könnte an einem zu mageren Gemisch, der Lambda-Sonde oder der Drosselklappensynchronisation liegen
    Wenig Motorbremse könnte an einem fehlerhaften Fuel Cut-Off oder undichten Ventilen liegen
Da unsere Kaltstartdrehzahlen gleich sind würde ich die „sonstigen Verdächtigen“ eher ausschließen, da ich hier bei einem Fehler individuelle Drehzahlen erwarten würde und nicht identisch 1750U/min.
Ob Nebenluft gezogen wird kann man schnell mittels Einsprühen der Ansaugstutzen mit Startpilot oder Bremsenreiniger testen. Vielleicht sind nur die Klemmschellen locker.
Wir beide sollten uns über unsere Untersuchungsergebnisse auf dem Laufenden halten.
Hinweise von Profis sind ausdrücklich erwünscht!
Bisherige Motorräder: Yamaha XJ900S 1998-2018 (112.000km)

Benutzeravatar
kautabbak

Beiträge: 1535
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 73000
Wohnort: 40668
Hat sich bedankt: 1008 Mal
Danksagung erhalten: 360 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#10 Beitrag von kautabbak » 10. Apr 2021 11:50

Mangels technischem Verständnis und mangels Interesse derer, die das technische Wissen haben sollten und mir gegen Entgelt hätten helfen könnten, habe ich das "Problem" als neuen Normalzustand eingestuft und fahre fröhlich mit den neuen Charaktereigenschaften der Prinzessin weiter.
(Auch wenn es manchmal nervt, weil es wieder das flüssige Fahren bzw. die Linie versaut)

Ich trage gerne soweit ich kann zur Lösungsfindung bei (Fahreigenschaften, Verhalten, Erfahrungen usw.), leider muss ich bei den von dir aufgeführten Überlegungen (mangels technischem Verständnis) passen.
Wenn du mir sagst, wo die Sensoren o.ä. sitzen und was der Plan ist schraube ich da auch gerne mal was hin und her und flute Kontakte mit WD 40. :D
Besten Gruß
David


⛽ 1 beschissener Tag / Fahrt

Benutzeravatar
kautabbak

Beiträge: 1535
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 73000
Wohnort: 40668
Hat sich bedankt: 1008 Mal
Danksagung erhalten: 360 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#11 Beitrag von kautabbak » 10. Apr 2021 11:59

@Tornanti
Hast du die Veränderung mit der Motorbremse auch?
Du gehst nur auf die Drehzahl und das Konstantfahrruckeln ein.

Undichte Ventile wäre grundsätzlich ja eine Idee, wenn die Motorbremse nicht mehr so stark geht, weil durch die Ventile ungewollt Luft entweicht.
Allerdings hatte meine jetzt bei der 80.000km Inspektion Ventilservice mit "Einstellen", da hat die Werkstatt nix zu gesagt (vllt auch nicht geschaut). Ich weiß nicht ob man das so deutlich sehen kann, wenn man nich gezielt schaut. :keineahnung:
Besten Gruß
David


⛽ 1 beschissener Tag / Fahrt

Benutzeravatar
Nachtzug

Beiträge: 111
Registriert: 27. Jan 2020 14:13
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2007
Farbe des Motorrads: Candy Burnt Orange
zurückgelegte Kilometer: 1500
Hat sich bedankt: 34 Mal
Danksagung erhalten: 17 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#12 Beitrag von Nachtzug » 10. Apr 2021 12:04

Es gibt dazu einen Beitrag, der das Pferd zwar von der anderen Seite aufzäumt (Kaltstartdrehzahl zu hoch), aber doch die Lösung und einige erhellende Punkte anführt, z.B. bezüglich des Gaszuges. Vielleicht hilft es ja: viewtopic.php?f=11&t=14907&p=201687&hil ... 07#p201608

Benutzeravatar
kautabbak

Beiträge: 1535
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 73000
Wohnort: 40668
Hat sich bedankt: 1008 Mal
Danksagung erhalten: 360 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#13 Beitrag von kautabbak » 10. Apr 2021 13:03

Ist zwar die 650er aber ein Ansatz.
Besten Gruß
David


⛽ 1 beschissener Tag / Fahrt

Tornanti
Beiträge: 611
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 21850
Hat sich bedankt: 2 Mal
Danksagung erhalten: 53 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#14 Beitrag von Tornanti » 10. Apr 2021 13:08

kautabbak hat geschrieben:
10. Apr 2021 11:59
@Tornanti
Hast du die Veränderung mit der Motorbremse auch?
Du gehst nur auf die Drehzahl und das Konstantfahrruckeln ein.

Undichte Ventile wäre grundsätzlich ja eine Idee, wenn die Motorbremse nicht mehr so stark geht, weil durch die Ventile ungewollt Luft entweicht.
Allerdings hatte meine jetzt bei der 80.000km Inspektion Ventilservice mit "Einstellen", da hat die Werkstatt nix zu gesagt (vllt auch nicht geschaut). Ich weiß nicht ob man das so deutlich sehen kann, wenn man nich gezielt schaut. :keineahnung:
Ich fand von Anfang, dass die Versys 1000 wenig Motorbremse hat. Ich habe keine plötzliche Veränderung zeitgleich zur Änderung der Kaltstartdrehzahl festgestellt.
Bisherige Motorräder: Yamaha XJ900S 1998-2018 (112.000km)

Benutzeravatar
Nachtzug

Beiträge: 111
Registriert: 27. Jan 2020 14:13
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 650
Baujahr: 2007
Farbe des Motorrads: Candy Burnt Orange
zurückgelegte Kilometer: 1500
Hat sich bedankt: 34 Mal
Danksagung erhalten: 17 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#15 Beitrag von Nachtzug » 10. Apr 2021 13:23

kautabbak hat geschrieben:
10. Apr 2021 13:03
Ist zwar die 650er aber ein Ansatz.
Ich fand den Ansatz über die Verlegung und Einstellung des Gaszugs interessant, denn bei dir wurden ja die Ventile eingestellt, also Tank ab. Ob das auch Einfluss auf den Gaszug hatte?

EDIT: sorry, ist Quatsch mit den Ventilen. Bei dir wurde ja nichts gemacht, es kam von selber. Aber Längung des Gaszuges könnte sein.

Tornanti
Beiträge: 611
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 21850
Hat sich bedankt: 2 Mal
Danksagung erhalten: 53 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#16 Beitrag von Tornanti » 10. Apr 2021 13:49

kautabbak hat geschrieben:
10. Apr 2021 11:50
Mangels technischem Verständnis und mangels Interesse derer, die das technische Wissen haben sollten und mir gegen Entgelt hätten helfen könnten, habe ich das "Problem" als neuen Normalzustand eingestuft und fahre fröhlich mit den neuen Charaktereigenschaften der Prinzessin weiter.
(Auch wenn es manchmal nervt, weil es wieder das flüssige Fahren bzw. die Linie versaut)

Ich trage gerne soweit ich kann zur Lösungsfindung bei (Fahreigenschaften, Verhalten, Erfahrungen usw.), leider muss ich bei den von dir aufgeführten Überlegungen (mangels technischem Verständnis) passen.
Wenn du mir sagst, wo die Sensoren o.ä. sitzen und was der Plan ist schraube ich da auch gerne mal was hin und her und flute Kontakte mit WD 40. :D
Bezüglich der Position von Sensoren kann ich mit ein paar Abbildungen helfen.
Der Ansauglufttemperatursensor ist erreichbar, wenn man den Tank hochklappt. Dann ist am hinteren Ende der Airbox (zur Sitzbank hin) ein Sensor befestigt.
Bild


Der Kühlwassertemperatursensor ist hinter den Zylindern angebracht
Bild


Dann gibt es 2 Luftdrucksensoren:
Ansaugluftdrucksensor 1 ist für für den Ansaugluftdruck
Er befindet sich irgendwo in der Nähe des Drosselklappengehäuses. Um da ranzukommmen, muss die Airbox runter.
Bild


Ansaugluftdrucksensor 2 ist für den Umgebungsluftdruck
Er befindet sich irgendwo in der Nähe des Drosselklappengehäuses. Um da ranzukommmen, muss die Airbox runter.
Bild


Fehlercodes kann man mittels der oberen Instrumententaste (A) abrufen.
Bild
Einfach länger als 2 sek draufdrücken.
Gibt es mehrere Fehlercodes gleichzeitig, so werden sie nacheinaner angezeigt.
12 - Störung Ansaugluftdrucksensor 1 oder dessen Verkabelung
13 - Störung Ansauglufttemperatursenor oder dessen Verkabelung
14 - Störung Wassertemperatursensor oder dessen Verkabelung
16 - Störung Ansaugluftdrucksensor 2 oder dessen Verkabelung
33 - Störung Lambdasonde oder deren Verkabelung

Bisher habe ich nur auf Fehlercodes gecheckt. Da war kein Eintrag. Also auch Sicht der ECU alles ok.

Kontaktspray an alle Steckverbindungen ist immer gut. Ich würde dafür aber nicht WD40 nehmen. Dafür gibt es spezielle Sprays. Z.B. https://www.reichelt.de/de/de/kontaktsp ... w_wcB&&r=1

Wenn das Problem mit der Kaltstartdrehzahl aber doch von der Kaltstartexzentermechanik mit den Justierschrauben kommt, dann erkennt das kein Sensor der Welt. Dazu gibt es im Handbuch aber leider keine Fotos oder sonstige Beschreibungen.

Wäre das Kaltstartverhalten von Anfang an so gewesen, hätte ich mir keinen Kopf gemacht. Mit der plötzlichen Veränderung empfindet man es aber als Problem, auch wenn es 1min nach dem Starten weg ist und auch nicht wirklich stört.
Bisherige Motorräder: Yamaha XJ900S 1998-2018 (112.000km)

Tornanti
Beiträge: 611
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 21850
Hat sich bedankt: 2 Mal
Danksagung erhalten: 53 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#17 Beitrag von Tornanti » 11. Apr 2021 18:24

Habe mal geschaut, wie weit sich der Exzenter der Kaltstarteinrichtung gegen das Röllchen verdreht. Der Exzenter dreht sich nicht soweit, dass sein höchster Punkt direkt am Röllchen zum stehen kommt und maximal Gas gegeben wird. Keine Ahnung, ob das so ok ist. Der Exzenter sitzt fest auf der Achse. Da hat sich nichts gelockert.
Bisherige Motorräder: Yamaha XJ900S 1998-2018 (112.000km)

Benutzeravatar
kautabbak

Beiträge: 1535
Registriert: 12. Jun 2019 17:47
Geschlecht: männlich
Land: Deutschland
Motorrad: KV 1000 (LZT00B)
Baujahr: 2015
Farbe des Motorrads: schwarz
zurückgelegte Kilometer: 73000
Wohnort: 40668
Hat sich bedankt: 1008 Mal
Danksagung erhalten: 360 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#18 Beitrag von kautabbak » 16. Apr 2021 16:48

@Tornanti
Weil es gerade wieder aufkam
viewtopic.php?t=18954

Hast du auch einen V Scottoiler drin?
Besten Gruß
David


⛽ 1 beschissener Tag / Fahrt

Tornanti
Beiträge: 611
Registriert: 30. Mär 2017 19:49
Geschlecht: männlich
Land: Deutschland
Motorrad: Versys 1000 GT
Baujahr: 2018
Farbe des Motorrads: rot
zurückgelegte Kilometer: 21850
Hat sich bedankt: 2 Mal
Danksagung erhalten: 53 Mal

Re: Kaltstartdrehzahl nur noch bei 1750U/min

#19 Beitrag von Tornanti » 16. Apr 2021 19:50

Nein, ich schmiere die Kette noch mit der Spraydose.
Es lebe der Kardan.
Bisherige Motorräder: Yamaha XJ900S 1998-2018 (112.000km)

Antworten

Zurück zu „Probleme mit der Kawasaki Versys 1000“